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What is the Microsoft Office Specialist Certification? 
Microsoft Office Specialist (MOS) certification is the leading IT certification in the world. More than 1 million MOS exams are taken 
every year in over 140 countries. 

The Microsoft Office Specialist Program enables students to demonstrate the knowledge, skills, and abilities to productively use 
Microsoft Office. The MOS Program enables students to tap into the full functionality of the Microsoft Office programs, resulting in 
higher levels of individual performance and confidence, which can help those with MOS certifications distinguish themselves in the 
workplace from those who are not certified. To learn more about these and other certifications, please visit www.certiport.com.  

The Microsoft Office Specialist (MOS) certification exams validate skills within the applicable Microsoft Office programs. The Office 365 
& Office 2019 exams are powerful tools for assessing student skills and preparing students for real-world application. Skill assessments 
include performance-based formats, revised instructions, multiple projects, and questions integrated with objective domains. 

The available Microsoft Office Specialist Program 2019 exams include: 

• Microsoft Office 365 & Office 2019 Word
• Microsoft Office 365 & Office 2019 Excel
• Microsoft Office 365 & Office 2019 PowerPoint
• Microsoft Office 365 & Office 2019 Outlook
• Microsoft Office 365 & Office 2019 Access Expert
• Microsoft Office 365 & Office 2019 Word Expert
• Microsoft Office 365 & Office 2019 Excel Expert

The Microsoft Office Specialist Program consists of two levels: 
Associate and Expert. 

Students earn a certification for each exam they pass; however, if 
students earn any three of the four available associate 
certifications, they will become Microsoft Office Specialist - 
Associates and earn an additional credential for this 
accomplishment. If students want to advance even further and 
earn Associate certifications and any two of the three available 
Expert certifications, they will become Microsoft Office Specialist 
- Experts and achieve the highest credential within the Microsoft
Office Specialist Program.*

*This certification replaces the Microsoft Office Master credential.

For more information: 
Visit www.ccilearning.com/store/product-category/microsoft/ to learn more about the Microsoft Office 365 & 2019 books. 
Microsoft, Access, Excel, the Office Logo, Outlook, and PowerPoint are either registered trademarks or trademarks of Microsoft Corporation in the United 
States and/or other countries.  The Microsoft Office Specialist logo is used under license from Microsoft Corporation.

http://www.certiport.com/
http://www.certiport.com/
http://www.ccilearning.com/store-ca/product-category/microsoft/
http://www.ccilearning.com/store-ca/product-category/microsoft/
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Course Description 
This Microsoft® Office 365 & 2019 Word Associate Certification Guide teaches the skills necessary to create, 
modify, enhance, and manage a wide variety of documents such as letters, forms, and newsletters.  

Students who complete this course will have reviewed all the exam objectives and be prepared to take the 
Microsoft Office Specialist Word Exam #MO-100. Successful completion of the certification exam validates 
the knowledge and skill sets for individuals seeking employment or advancement in their careers. 

Suggested Course Length: 30-45 Hours 

Course Series 
This guide is one of seven courses in CCI’s Microsoft Office 365 & 2019 series. The courses available in the 
series include: 

• Word Associate
• Excel Associate

• PowerPoint Associate
• Outlook Associate
• Access Expert

• Word Expert
• Excel Expert

Course Prerequisites 
This course is designed for students who are familiar with the Microsoft Windows operating system, personal 
computers, using a keyboard and using a mouse. Students should be able to: 

 Start and run Windows.

 Use the taskbar.

 Use the Start button.

 Use the Help feature.

 Use Minimize, Restore Down/Maximize, or Close.

 Use the left and right mouse buttons.

 Understand file management techniques.

 Navigate between files, folders, or drives.

System Requirements 
This courseware was developed using specific software and hardware configurations. To complete this 
courseware, you should have the following for each student: 

• A desktop or laptop system running Microsoft® Windows 10 and Microsoft® Office 365 or 2019

• Mouse or comparable pointing device

• 101-key enhanced keyboard

In the materials contained in this courseware, we assume that you have met these criteria, and that you have 
successfully installed both Windows and Office on your computer.  

Note: This course was written using Microsoft Office 365 Version 1902; if you subscribe to Office 365, 
features may be added or updated without notice. 
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Classroom Setup 
The features and exercises shown in this courseware were developed using the standard installation of the 
Microsoft Office 365 Version 1902 Desktop applications on a system with Windows 10. If your computers 
have another version of Windows or Office 365 installed, you will need to adjust accordingly to accommodate 
for the differences in dialog boxes or command sequences. 

It is likely your teacher set up the classroom computers based on the system requirements to run the software 
for this course. Most software configurations on your computer are identical to those on your teacher's 
computer. However, your teacher may use additional software to demonstrate network interaction or related 
technologies. 

Teacher Resources are available and are produced specifically to assist an educator in preparing to deliver 
the course using the CCI materials. Contact your coordinator or administrator or call your CCI Account 
Manager for information on how to access these resources. 

Downloading the Exercise Files 
The exercises in this courseware require you to use the exercise files provided for the course. To download 
the exercise files for this course, perform the following steps. 

1. Launch your browser and navigate to the Student Data Files page on CCI Learning’s website, located at 
http://www.ccilearning.com/data.

2. Type: 3270 in the Courseware # field, then click Find Data.

3. Depending on the browser you are using, the ZIP file may be automatically saved in your Downloads 
folder, or you may be prompted to open or save the file. Save (or move) the downloaded ZIP file to your 
Desktop.

4. Right-click the ZIP file on your Desktop, then click Extract All to display the Extract Compressed (Zipped) 
Folders dialog box.

5. Click the Browse button, navigate to the Desktop, click the Select Folder button to confirm the Desktop 
as the location for extracting the files, then click the Extract button. A folder named 3270 Exercise Files 
should now reside on your Desktop.
Within the 3270 Exercise Files folder, you will find a StarterFiles, ResourceFiles, and MyProjects folder. The 
StarterFiles folder contains data file(s) you are directed to open at the beginning of an exercise. The 
ResourceFiles folder contains supplemental files that you will be directed to access during an exercise. 
The MyProjects folder will be empty. As you perform the exercises for a lesson, you will be directed to 
save your work in the MyProjects folder.

http://www.ccilearning.com/data
http://www.ccilearning.com/data
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Course Design 
This course book was developed for instructor-led training and will assist you during class. Together with 
comprehensive instructional text and objectives checklists, this course book provides easy-to-follow hands-
on exercises and a glossary of course-specific terms. This course book is organized in the following manner: 

Microsoft Word
 Table of Contents 

 Lessons 

 Lesson Objectives 

 Narrative Text 
 Graphics 

 Tips, Tricks and Tech Notes 

 Exercises 
 Graphics 

 Tips, Tricks and Tech Notes 

 Lesson Summary 
 Key Terms 
 Quiz Questions 

 Appendices 

 Courseware Mapping 
 Glossary of Terms 
 Index 

When you return to your home or office, you will find this course book to be a valuable resource for reviewing 
exercises and applying the skills you have learned. Each lesson concludes with questions that review the 
material. Lesson quiz questions are provided as a study resource only and in no way guarantee a passing 
score on a certification exam. Appendices in the back of this course book provide additional information. 

Course Objectives 
This course book teaches the skills you will need to successfully complete the Microsoft Word Exam MO-100. 
These skill sets are introduced using multiple types of business and personal documents. 

After completing this course, you will be able to: 

 Create documents and navigate within Word.
 Manipulate text.
 Format text and paragraphs.
 Format documents.
 Manage documents.
 Use tables.
 Work with illustrations.
 Use references, comments, and track changes.
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Conventions and Graphics
The following conventions are used in CCI learning materials. 

Folder Names – Names of folders and specific locations are indicated in italic font style. 

File Names – Names of files are indicated in bold font style. 

Exercise Text Entry – Content to be entered by the student during an exercise appears in Times New Roman, 
10pt, bold font. 

Key Terms – Vocabulary terms that are presented in the narrative appear in bold, italic font style. 

Procedures – Procedures and commands you are instructed to activate are indicated in bold font style. 

Objective 1.1.1, 1.1.2 – This indicates the numbered objective from the Microsoft Office exam being covered 
in the topic. Refer to the Appendix for a complete listing of exam objectives. 

Technical Notes point out exceptions or special circumstances that you may find when working through a 
particular process, or may indicate there is another method to complete the task. 

Learn to Exercise 
Learn to headings signal the start of step-by-step, hands-on exercises or other activities. 
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Microsoft® Office 365 & 2019 Series 

Microsoft ® 

Word
Associate Certification Guide 

Lesson 1: Getting Started
Lesson Objectives 
In this lesson, you will be introduced to the Word application, learn how it works, and understand how to move 
around within the application. You will also learn to create, open, save and close documents.  Upon completion 
of this lesson, you should be able to: 

 Identify elements on the screen.

 Use the Quick Access Toolbar.

 Use the Ribbon.

 Enter and delete text.

 Move around the document.

 Use Backstage to create, save, and open new
documents.

 Switch between documents.

 Save documents in different file formats.

 Add document properties.

 Open and edit PDF files.

 Close documents.

What is Word? 
Word processing is a method of using a computer to create, edit and print documents such as letters, memos, 
newsletters or reports. A word processing program such as Word enables you to accomplish these tasks. 

The benefit of using a word processing program is that you can store the documents you create on your 
computer, giving you the option to edit or enhance portions or the entire document at any time.  

Word is one of the most popular word processing programs; incorporating basic word processing 
functionality for preparing and editing documents and providing many features that enable you to give 
documents a “professionally-published” appearance.  
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Using Word enables you to focus on your content instead of on formatting as you enter the content. Word 
includes a number of features to help you create professional documents: 

• a variety of illustration types such as pictures, diagrams, or shapes can be inserted into a document at 
any time 

• a variety of formatting effects to enhance text or shapes, including Quick Styles galleries 

• use styles or templates to maintain consistent formatting in documents 

• combine or merge information together for a mass mailing  

• tools to assist in creating, modifying, or publishing documents for the Internet 

To launch the Word program in Windows 10, use one of the following methods: 

• Press the WINDOWS key on the keyboard to open the Startup screen, 
then click or tap the Word tile; or  

• at the bottom of the Startup screen, click All apps, then click or tap 
Word; or  

• on the Desktop, click the Word Quick Launch icon in the taskbar. 
 

Looking at the Screen 
When Word starts, it displays a Startup screen similar to Figure 1-1. 

 
Figure 1-1: Word Startup screen 
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At this point, you can choose to create a new blank document, create a new document using an existing 
design or template, or open a file from a specific location (discussed later in this lesson). For the purpose of 
viewing the Word screen, we will create a new blank document (Figure 1-2). 

 
Figure 1-2: New blank document 

The document window contains the following elements: 

File Tab – Click this tab to open the Backstage view to manage files.  

Quick Access Toolbar – Gain quick access to frequently used commands.  

Ribbon Tabs – Click a tab to access commands to complete a specific type of task. 

Title Bar – Indicates which file and program is currently displayed in the window. 

Tell Me – A Help option where you can type keywords about a particular type of task and view information 
from the Word Help system on how to complete that task. 

Minimize/Maximize/Restore Down/Close – Affect how much of the application window displays on the 
screen.  

Insertion Point – The flashing bar on the screen that indicates your current position in the document; 
commonly referred to as the cursor. 

Status Bar – Find information about the document currently displayed, such as which page you are viewing, 
the total number of pages, or whether an error condition exists.  

View Buttons – Click to quickly change between the different document views available in the application. 

Zoom Slider – Click the buttons to zoom in or out in increments of 10%, or drag the slider button to a 
specific zoom percentage.  

Insertion Point 

Status Bar 
View 

Buttons 

File Tab Quick Access Toolbar Ribbon Tabs Min/Restore/Max/Close 

Zoom Zoom 
Slider Level 

Title Bar Tell Me 
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Zoom Level – Click this button to display a window for various percentages to zoom in or out of the 
document, including how to display multiple pages. 

Figure 1-2 displays commonly used areas of the Word screen. Because you can customize the screen’s 
appearance, not all parts always appear. For instance, you can choose to turn the ruler on, to assist in 
positioning text and graphics in your document. You can set up defaults, such as the font or the margins to 
be used for each new document, customize the commands that appear on the Quick Access Toolbar or even 
which ribbon tabs are displayed.  

Accessing Commands and Features 
Many features and conventions shown here in Word are consistent across all programs in the Office suite. 
You can choose to show or hide a number of the elements discussed in this section. In most cases, you can 
configure items by clicking the File tab, clicking Options, and then clicking the General category. 

Using ScreenTips 
Use ScreenTips to help identify buttons or elements on the tabs of the Ribbon and the screen. To view a 
ScreenTip, position the mouse pointer on the item. A tip then displays the name of the button along with a 
description of its purpose. For some items, a keyboard shortcut may also display as an alternative for 
activating this feature (Figure 1-3). 

  
Figure 1-3: ScreenTips 

Using the Quick Access Toolbar 
The Quick Access Toolbar (also known as QAT) is located at the left of the title bar above the Ribbon and 
contains buttons for frequently used commands. By default, this toolbar contains the AutoSave indicator and 
the Save, Undo, Repeat/Redo and Customize Quick Access Toolbar buttons (Figure 1-4).  

Note: Depending on the configuration of the computing device or if other people use this device, you may 
have different buttons on the Quick Access Toolbar, such as a button for touch screen or the Print button. 

 
 

 
 

 

Figure 1-4: Quick Access Toolbar 

Office 365 subscribers can take advantage of the AutoSave feature, which will automatically save changes to 
files that you share with others on OneDrive or SharePoint Online. When you share files in this manner, you 
can also see changes from others in real time. The AutoSave indicator is located on the Quick Access Toolbar. 

AutoSave                             Save          Repeat/Redo 
 

Undo Customize Quick  
 Access Toolbar 
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Note: You can enable or disable AutoSave on the Save tab of the Word Options dialog box. 

To move the Quick Access Toolbar below the Ribbon: 

• Click Customize Quick Access Toolbar, and then click Show Below the Ribbon; or 

• right-click the Ribbon, and then click Show Quick Access Toolbar Below the Ribbon. 

Using the Ribbon 
The Ribbon is organized in a manner to help you quickly find the commands you require (Figure 1-5). 
Commands are grouped on tabs with each tab relating to a type of activity, such as inserting items into a 
document, changing the view of your document, or formatting text in the document. 

 
Figure 1-5: The Ribbon 

To reduce screen clutter, contextual tabs appear only when they are applicable; for example, the Header & 
Footer Tools ribbon tab appears only when you are working with headers and footers (Figure 1-6). 

 
Figure 1-6: Header & Footer Tools ribbon tab 

• Each tab contains Ribbon groups with similar commands; for example, the Home tab has a group called 
Font that contains buttons for formatting text characters, and the Insert tab contains a group with 
different types of graphics or illustrations that can be inserted into a document. 

• A button that appears in a different background color or has an outline is active; many of these de-
activate when you click the button again or click another choice. For instance, the Bold attribute can be 
applied to selected text by clicking that button; to turn off the bold attribute, click the same button again. 
If you want the text to be larger, click the arrow on the Size button and choose the desired size. When 
you want to change the font size again, click the Size arrow and select the new size. 

• If a group shows a feature with a scroll bar, it also has a button below the bottom scroll button that you 
can click to display the full list or gallery for that option. 

– When you click the  (More) button, the gallery displays more options (Figure 1-7). As you point 
the mouse pointer at an option, Word displays a Live Preview showing how the selected item will 
appear if you apply this feature. You can turn off this feature in the Word Options dialog box. 
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Figure 1-7: Gallery of options 

– In a feature where you have a gallery of options, Word shows the current selection with a thick 
outline (Normal) and a ScreenTip of the Live Preview selection (Heading 1), as shown in Figure 1-8. 

 
Figure 1-8: Gallery selection 

• Click the  (dialog box launcher) button at the lower right of a group to show a corresponding dialog 
box, window, or task pane with more options for this feature. A sample dialog box and task pane are 
shown in Figure 1-9. Task panes appear at the left or right side of the screen. The dialog box launcher 
button displays the name of the item that appears when you click the button.  

   
 Dialog Box Window/Task Pane 

 Figure 1-9: Result of dialog box launcher 
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With a dialog box, you can select items from the lists, use the arrow for a list box to display more choices for 
that list, or click a command to turn the feature on or off. It may display a preview of the changes. 

A task pane usually contains options specific to the feature as seen in the Clipboard that displays any item 
that has been cut or copied. 

The Ribbon can be collapsed or minimized if you want to show more of your document. To collapse the 
Ribbon: 

• double-click any Ribbon tab, or 

• right-click anywhere on the Ribbon and then click Collapse the Ribbon, or 

• press CTRL+F1. 

To show the Ribbon again, repeat any of the previous steps used to collapse the Ribbon. 

You can also click the  (Ribbon Display Options) button to control how the Ribbon displays (Figure 1-10). 

 
Figure 1-10: Control Ribbon display 

You can access the Ribbon using the keyboard; some users consider the keyboard a faster method for 
accessing commands. There is also consistency between Windows programs as many keyboard shortcuts are 
the same, such as pressing CTRL+C to copy, CTRL+S to save, or CTRL+P to print. 

To access the Ribbon using the keyboard, press ALT or F10 to display the keyboard buttons for the commands 
in the Ribbon (Figure 1-11). 

 
Figure 1-11: Ribbon keyboard commands 

Then press the corresponding letter for the item you want to access. 

To exit or cancel a selection at any time, press ESC. You may need to press ESC more than once to return to 
your document. 

Using the Backstage  
When you click the File tab from within an open document, Word displays the Backstage view for you to 
select a command to manage your files. This view is available for all the Office programs, setting a consistent 
look and location for users to use when they want to manage their files. 
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Use the Backstage view to create, open, save, print, and manage your files (Figure 1-12). The commands and 
options available here are related to things you can do with the entire file itself. For example, you can display 
information about the file, create a new file, open an existing file, assign a password, save a file with a different 
name, or print or share the file with others. 

 
Figure 1-12: Backstage view 

You access the appropriate commands on the various tabs of the Backstage view. These tabs are as follows: 
Home, New, Open, Info, Save, Save As, Print, Share, Export, Close, Account, Feedback, and Options. The Home 
tab is the Startup screen. 

When you want to exit Backstage view and return to editing your document, click the  (Back) button in 
the top left corner. 

Working with Text 
Typing (keyboarding) involves using the keyboard to input text into the document displayed on the screen. 
Editing involves performing such tasks as inserting and deleting single characters, words or multiple lines of 
text, as well as inserting and deleting blank lines between paragraphs. The following are the basic concepts 
of typing and editing text in Word: 

Insertion Point – The vertical blinking bar on the screen shows where you currently are in the document; it 
moves to the right as you type new text. This bar is also called the I-beam or cursor. 

Deleting Text – To delete a character to the right of the insertion point, press DELETE. To delete a character 
to the left of the insertion point, press BACKSPACE. 

Word Wrap – When you have typed enough words to fill a line, the next word automatically wraps to the 
next line. Press ENTER at the end of each paragraph of text. 
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Blank Lines – A blank line is a paragraph with no text. To insert a blank line, press ENTER. This places a 
paragraph mark (¶) into the document and adds space between paragraphs. To remove a blank line, move 
to the paragraph mark and delete it as if it were a text character. 

Note: The paragraph mark (¶) will only appear when  (Show/Hide ¶) is selected in the Paragraph group 
on the Home tab of the Ribbon. 

Moving Around in Documents 
The insertion point indicates the location where Word will insert new text or pasted items. You can use either 
the mouse or the keyboard to navigate around a document. 

To use the mouse to move the insertion point to a new location in the document, point and click at the 
desired new location. 

Listed below are some keyboard methods to move quickly in a document. 

Desired Movement Press 
Next character RIGHT arrow 
Previous character LEFT arrow 
Next word CTRL+RIGHT 
Previous word  CTRL+LEFT 
Beginning of line HOME 
End of line END 
Beginning of document  CTRL+HOME 
End of document CTRL+END 
Go to page CTRL+G or F5 

Desired Movement Press 
Next line DOWN 
Previous line UP  
Next paragraph CTRL+DOWN 
Previous paragraph CTRL+UP 
Next screen PGDN 
Previous screen PGUP 
Next page CTRL+PGDN 
Previous page CTRL+PGUP 
 

• When you are working with a multiple-page document, use the vertical scroll bar to move or scroll the 
view of the screen through the document from top to bottom and vice versa. 

• When the document is wider than the screen displays, use the horizontal scroll bar to move or scroll the 
view from side-to-side, across the document. 

• When you drag the scroll box along the vertical scroll bar, a ScreenTip displays your position in the 
document, similar to . This may be a page number or heading text, or both, depending 
on how your document is set up. 

• You can also use the wheel on the mouse to move up or down in the document. 

• You can use the previously listed navigation tools to move left or right by one or more words. This applies 
to any keyboard options when moving around a document. 

Learn to enter text 
In this exercise, you will create a new document and enter text. 

1. Launch Word. 

2. In the Startup screen, click Blank document to open a blank document. 

3. Type: You as a Volunteer, and then press ENTER. 

Notice how Word allows you to enter text directly onto the screen and, when you press ENTER, the cursor 
moves to the beginning of the next line. 
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4. Type the following text as shown, pressing ENTER only when you see the ¶ symbol (your text may wrap 
at a different location than what is shown because the text shown here is formatted to fit within the 
margins of this course book): 

Volunteering your time can mean as little as spending a few hours to one or several days a week.¶ 

There are numerous organizations looking for volunteers – the possibilities are endless in what and 
how you can help!¶ 

Or if you prefer, donate some money to the organization so they can continue their work.¶ 

5. Leave the document open for the next exercise. 

Working with Documents 
Creating New Documents 

When Word initially starts, it opens the Home tab of the Startup screen. To create a new blank document, 
click Blank document. If you are already in a document and you wish to create a new blank document: 

• Click File, click New, then click Blank document, or 

• press CTRL+N. 

To create a new document from a variety of pre-designed documents provided by Microsoft, called 
templates, click File, and then click New (Figure 1-13). 

Note: You can access templates from the Microsoft Office website only if you have a live, non-restricted 
Internet connection. If you do not, you will not see any suggested templates in the New window. You can 
still use templates if you obtain them from another source. Any templates required for this course will be 
provided to you. 

 
Figure 1-13: Backstage – New page 
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Use a pre-designed template if you are unsure how to lay out a particular type of document, such as an 
invitation, meeting agenda, or a business memo. You can click a template design in the New window or click 
in the Search for online templates field and enter a type of document you want to use. Using the search option 
displays a pane at the right where you can continue to narrow the search by clicking categories. You can click 
the Close button for a category if you no longer want to include that category in the search. 

When you click a selection in the list, the template appears as a preview in a new window where you can 
verify you want this document type by clicking Create; if not, click the arrow on either side of the preview to 
view the previous or next template in the list (Figure 1-14). You can also click the  (Pin this item to the list) 

button to "pin" or position this template near the top of the list for easy access; or click the  (Close) button 
for the window to choose another template more suitable for the type of document you want to create. 

 
Figure 1-14: Template preview 

An automatic number appears in the title bar of each new document to identify it as a new document until 
you save it. For example, if you have three new documents open and you create another new blank document, 
the title bar displays it as Document4, thereby ensuring it does not share the same name as the other three 
documents. The document numbering restarts at 1 when you start a new session of Word. 

Switching Between Documents 
When you have multiple documents open on the screen, you can switch between documents using one of 
the following methods: 

• Click the View tab, and in the Window group, click Switch Windows (Figure 1-15), or 
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 Figure 1-15: Switch among open documents - Ribbon 

• click the Word button on the taskbar to display a preview of each open document (Figure 1-16). 

  
 Figure 1-16: Switch among open documents – taskbar 

Once you display the preview of open documents, click the document you want to work on and Word will 
switch to that document. 

 Learn to create new documents  
In this exercise, you will create new documents. 

1. Press CTRL+N to create a new blank document. 

2. Click the File tab, and then click New.  

Notice that Word displays a variety of templates. 

Note: If you do not have a live, non-restricted Internet connection, skip Step 3, click the Back button 
to return to the blank document, and then proceed to Step 4. 

3. Click one of the available templates, and then click Create in the pop-up window that appears. 

Word creates a new document based on the template you chose. Notice the text fields in the document. 
Most documents created from templates include fields in which you can type information. Simply click 
in a field and start typing. 

4. Leave all documents open for the next exercise. 

Saving Documents 
Objective 1.3.1, 1.3.2 

As you begin working with documents, you need to consider how to organize your files for easy access. File 
organization includes how you name the file, where you save it, which specific file type you will assign, and 
whether you want to add or change the properties of the file to help find it later. 
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It is important to save your documents as you work on them to be able to use them again. To save changes 
made to the current document using its current file name, use one of the following methods: 

• Click File, and then click Save, or 

• on the Quick Access Toolbar, click Save, or 

• press CTRL+S. 

When choosing a name for a document you are saving for the first time, consider the following: 

• The file name may be a maximum of 255 characters (including the drive and folder path), and may not 
include these characters: / \ : * ? “ < > |  

• Name the file so you can identify the contents quickly. 

• When the suggested file name appears in a shaded box, you can accept the suggested name, type a new 
name, or modify the suggested name text. 

• The first time you save a new document, regardless of which method you choose to activate the Save 
command, the Save As page of the Backstage view appears.  The next time you want to save changes to 
the document, use any of the Save methods to immediately save the document in the background. 

To save an existing document with a new name or to a different location, use one of the following methods: 

• Click File, and then click Save As; or 

• press F12. 

Figure 1-17 shows the Backstage view with the Save As tab selected. The first panel in the Save As page 
displays the available locations for saving your document (these locations are associated with your account).  

 
Figure 1-17: Backstage – Save As page  

The second panel provides options regarding the file name and file type. It will also display a list of 
commonly-accessed folders such as Documents or Pictures.  

Up One Current 
Level Folder 

File name 
 
Save as type 

Drives or 
locations to save 

  

Folders or documents             Date created 
in current folder            or modified 
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These folders vary based on the location currently selected in the first panel. For instance, Figure 1-18 displays 
what might appear if you are using OneDrive, the online storage location provided by Microsoft; Figure 1-19 
displays folders available in the Documents folder on the local drive. 

 
Figure 1-18: Save As – OneDrive 

 
Figure 1-19: Save As – Documents folder 

Notice how the location is clearly identified at the top of the second panel, thereby giving you the option to 
click the arrow before the location name if you want to move to another location. You can also click the More 
options link to open the Save As dialog box (Figure 1-20), from which you can navigate to any location. 

Note: You can also click Browse to open the Save As dialog box. 

 
Figure 1-20: Save As dialog box 

Click the Save button to save the document. 
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How often you save a document depends on how much work you put into it. If you make a large number of 
changes, save the document frequently as you work to preserve your changes. If you see a message from 
Word prompting you to save a document, this means Word recognizes something has changed in the 
document since it was last saved. If you’re not sure whether you should save the document again, err on the 
side of caution and save it with a name that differs from the original.  

Understanding Word and File Types 
By default, Word automatically assigns a .docx extension to the end of the file name; however, you can save 
a Word document in other file formats.  

Word, like most word processing applications, can handle several document types. This allows you to create 
a file in one program and save it to a format readable by other programs. For example, if you create a file in 
Word and need to share the file with someone who does not have Word, but has an application that supports 
any of these listed file types, you can save your document to the type you have in common and successfully 
share the file. 

File types commonly associated with word processing programs include: 

• Word Document (.docx) – this is the file type associated with Microsoft Word 2007 and later.  

• Word Document (.doc) – this is the file type associated with Microsoft Word versions prior to 2007. 
Many word processing programs can open files with a .doc extension. You could use this file type when 
you want to share a document with someone using a 97-2003 version of Word. 

• Plain Text (.txt) – a text file that can be read by any program on any operating system. This format does 
not include formatting of any kind, nor does it include images. 

• Rich Text Format (.rtf) – a text file that preserves font and paragraph formatting and can include 
embedded images. 

• Portable Document Format (.pdf) – a file format developed by Adobe that allows you to view 
documents (with formatting and images) in a web browser or other free programs, and which prevents 
others from making changes to the document. 

• Publisher Document File (.pub) – the default file format used in Microsoft Publisher. This type of file 
includes layout information and can include formatting, graphics, hyperlinks, charts, and other types of 
objects. 

To save a Word document to a different file type, click the arrow for the Save as type field (the field below 
the File name field) to display a list of available file formats (Figure 1-21). 

 
Figure 1-21 Save as type – file formats 
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If you are unsure whether you saved a file previously, check the title bar or use Save As to give the file a 
different name, thereby ensuring you have a copy of the current document. 

If the file already exists in one location, you can save the same file to another location. Be careful when you 
save files with the same name in different locations because you may need to use other tools to help you 
and others determine which one is the most current version. 

Using Document Properties 
Document properties provide information to assist in locating a file based on specific search criteria. How 
much information you enter will depend on standards set up in your office, or which information you want 
to use to find documents later. 

To view the properties for the current document, click File, click Info, and review the information in the 
Properties section on the Info page in the Backstage (Figure 1-22). The file properties appear in the panel at 
the right; if you need to see more information about the file, click the Show All Properties link at the bottom 
of the list of fields to display all the properties. 

 
Figure 1-22: Document properties 

To add properties to the file using a method similar to adding properties using the feature in File Explorer, 
or to customize the properties information, click Properties and then click Advanced Properties to open the 
Properties dialog box. Using this dialog box, you can add or customize properties for the document, such as 
its subject or category. Each tab in this dialog box displays different information for viewing or modifying. 
For instance, use the Summary tab to insert specific information pertaining to this file (Figure 1-23). 
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Figure 1-23: Properties dialog box – Summary tab 

Opening Documents 
You can open a document from any location and you can open as many documents as needed; only the 
amount of available memory on your system limits the number of documents you can have open 
simultaneously.  

Use one of the following methods to open a document: 

• Click File, click Open (or press CTRL+O), and then click the file name from the list of Documents or Folders 
in the second panel of the Open page (Figure 1-24); or 

  
 Figure 1-24: Backstage – Open page 
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• click File, click Open, and then click Browse to select the file using the Open dialog box (Figure 1-25); or 

• press CTRL+F12 to access the Open dialog box. 

•   
 Figure 1-25: Open dialog box 

Notice that the option to the right of the File name box indicates that Word will display All Word Documents. 
This is the default setting. All Word Documents includes file formats that are native to Microsoft Word, 
including .docx, .docm, .dotx, .doc, .dot, and others. 

You can, however, search for files saved in formats that are not native to Word. Click All Word Documents to 
open the drop-down list. The options in the drop-down list indicate that Word can open several types of 
documents (Figure 1-26).  

 
Figure 1-26: Drop-down list of file types 

Importing Files 
An alternative to opening files with the Open command is to import (the contents of) or insert the files into 
the Word document. You may choose to use this method if you want to insert text from one document 
directly into another document without using copy and paste, such as an Excel worksheet or chart. Any 
formatting that existed in the imported document updates to reflect the current formatting or styles of the 
Word document. You can import content from a file into a new or existing document. 

To import the contents of a file into a Word document, click Insert and, in the Text group, click the Object 
drop-down arrow. In the drop-down list, click Text from File to import text into the current document. Then 
navigate to the location where the file is stored. 

Depending on the document you imported, you may need to adjust or apply formatting as required. 
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Opening PDF Files 
This feature demonstrates how powerful a program Word is, giving you access to documents you previously 
could not access without the appropriate software for the file format. Portable Document Format, or PDF, is 
a file format used to maintain the design layout and format of a file for distribution to others, restrict the 
editing of file contents, or to make a file smaller so it can be set up as a link on a web site for downloading. 

When you use Microsoft Word to open a PDF as if it were a Word document, it will convert the PDF into an 
editable Word document (Figure 1-27). 

 
Figure 1-27: Converting PDF to editable Word document message 

Once you click OK, the PDF document opens as a Word document and you can edit it as if it had been a 
Word document originally. When changes are complete, you can choose to save it as a Word document, or 
choose another file format including PDF, using the Save as type field. 

Learn to open and save documents 
In this exercise, you will open various types of documents, edit the document contents, import a text file, and 
then save the files. 

1. Click File, and then click Open. 

2. Click This PC, and then navigate to the 3270 Exercise Files\StarterFiles folder. 

3. Click the Corporate Profile.docx document to open it. 

4. Press CTRL+O. The Open page in Backstage appears. 

Word displays the list of recently opened documents for you to select from. 

5. Click This PC to display the 3270 Exercise Files\StarterFiles folder, and then click the Agenda.docx 
document to open it. 

6. Click File, and then click Save As. The Save As page in Backstage appears. 

7. Navigate to the 3270 Exercise Files\MyProjects folder. In the File name field, type: My Agenda, ensure 
that Word Document (*.docx) appears in the Save as type field, and then press ENTER. 

Notice that the title bar displays the name of this file as confirmation that the file has been saved 
successfully with a new name. 

8. On the taskbar, point at the Word icon and switch to the blank document. 

9. Press CTRL+S to save this document. The Save As page in Backstage appears. 

10. Click Browse and navigate to the 3270 Exercise Files\MyProjects folder. In the File name field, type: Travel 
to Europe Notes and, in the Save as type field, click the arrow and then click Word 97-2003 Document 
(*.doc). Click the Save button. 

11. Type: Travel to Europe Seminar and press ENTER twice. 

12. Type: Choose one or more cities as your destination. 
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13. Press CTRL+S again to save the changes made to this document. 

14. With the Travel to Europe Notes.doc document open on the screen, click File and ensure Info is 
selected in the left panel. 

15. Click Properties, and then click Advanced Properties. 

16. Click in the individual fields and type the following: 

Title: Travel to Europe Seminar 

Subject: Notes on how to book a trip to Europe 

Keywords: travel, Europe, tips for travel 

17. Click OK, and then click the Back button to return to the document. 

18. Click at the end of the Choose destination line and press ENTER.  

19. Type: Compare prices from online travel sites as well as actual travel agencies and press ENTER twice. 

20. Press TAB, type: Window shop brochures and write down prices of tours so you can research what they 
may have to offer online and press ENTER twice. 

21. Click in the blank line between the second and third paragraphs and press DELETE. 

22. Click at the beginning of “so” in the third point and drag to select to the end of the line. Then type: to 
compare prices online. 

23. Press CTRL+S to save the changes. 

24. Click File, click Open, and then click This PC. 

25. Navigate to the 3270 Exercise Files\ResourceFiles folder, and then click the Sample Prize List.rtf 
document to open it. 

This file was saved as an RTF or Rich Text Format document, which is a format that is recognized by Word 
as one it can open automatically. Saving a file using the RTF format generally guarantees that the basic 
formatting applied to text remains with the file, regardless of which program was used to create it. 

26. Click File, click Open, and then click This PC to display the 3270 Exercise Files\ResourceFiles folder. 

27. Click the Marketing Strategy.pdf document to open it. Click OK in the message indicating the PDF file 
will be converted into an editable Word format. 

28. Move to the end of the document. Click the Insert tab and then, in the Text group, click the arrow for 
Object. Click Text from File. 

29. In the Insert File dialog box, navigate to the 3270 Exercise Files\ResourceFiles folder, select the Sample 
Prize List.rtf file, and then click Insert. 

The text is inserted. 

30. Click Save on the Quick Access Toolbar. In the Save As dialog box, navigate to the 3270 Exercise 
Files\MyProjects folder, change the name in the File name field to: My Marketing Strategy.docx, ensure 
that Word Document (*.docx) appears in the Save as type field, and then press ENTER. 

31. Click File, and then click Save As. Ensure that you are viewing the MyProjects folder. Keep the file name 
the same but change the file type to PDF (*.pdf). Click the Save button. 

32. Leave all documents open for the next exercise. 
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Closing Documents 
Once you have finished editing or revising a document, you should close the document to clear the screen 
and memory, enabling you to create or open another document without leaving old documents on your 
screen. Although you can have multiple documents open at one time, it is best to close those you are not 
working on to save memory and processing time. 

Because Word displays each document in its own window, you can use one of the following methods to close 
a document: 

• Click File, and then click Close, or 

• press CTRL+W or CTRL+F4, or 

• point at the Word button in the taskbar and then, in the live preview window displaying the currently 
open documents, point at the document you want to close and click the  (Close) button for that file. 

Using CTRL+W or CTRL+F4 to close documents keeps the Word application open on the screen. If you want 
to close the Word application at the same time as the document, click the  (Close) button, which turns 
red when you point to it. This will close Word if there is only one document open. If there are other open 
documents, they will need to be closed using any of the methods described above. 

If you add or change something in a new or existing document that has not been saved yet and you attempt 
to close it, Word will prompt you to save the document (Figure 1-28). 

 
Figure 1-28: Prompt to save document 

When you close all documents in Word, the screen appears grey with only the File tab active. This is a 
reminder that there are no documents active in Word, and you must now open a document or create a new 
document before the features become available. 

Learn to close documents  
In this exercise, you will close documents. 

1. With the My Marketing Strategy.docx document open on the screen, click the Close button to close 
it. 

2. Press CTRL+W to close the next document. If you are prompted to save the document, click the Don’t 
Save button. 

3. Continue to press CTRL+W to close the remaining documents. Do not save them if you are prompted 
to do so. 

4. Close Word. 
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Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Identify elements on the screen.  

 Use the Quick Access Toolbar. 

 Use the Ribbon. 

 Enter and delete text. 

 Move around the document. 

 Use Backstage to create, save, and open new 
documents. 

 Switch between documents. 

 Save documents in different file formats. 

 Add document properties. 

 Open and edit PDF files. 

 Close documents. 

Key Terms 
Term Definition 

Backstage The view that appears when you start Word or click the File tab; it provides commands 
that deal with the entire file. 

Dialog box launcher The button at the lower right of a Ribbon group that displays a dialog box or pane 
with more options for specific features. 

Document window The window where the contents of a document appear. 

Editing The process of manipulating (adding, removing, formatting) text. 

File name The first part of a name given to a file. The file name may be up to 255 characters in 
length and usually describes the contents of the file. 

File formats The standard way that information is encoded in an electronic file. The file format is 
indicated by the file name extension – the last part of the name given to a file. An 
extension may be up to four characters and usually describes the type of file (for 
example, .docx for Word documents). 

OneDrive A location to store files that can be accessed from any computer with an Internet 
connection; this location can also be used when sharing files with others. 

PDF (Portable 
Document Format) 

A file format that is used when you do not want others to alter the contents of the 
document. Word can save and open files in this format. 

Properties A feature you can use to access or enter information about a file such as the author’s 
name, the keywords to help find the document later, and so on. 

Quick Access 
Toolbar 

By default, located next to the Office button; it contains popular commands such as 
Save, Undo, and Redo. This toolbar can be customized for those commands you use 
frequently. 

Ribbon A collection of tabs located directly below the title bar, which provides quick access 
to commands required to complete a task. 

Ribbon groups Refers to the groupings on each ribbon tab containing commands for specific tasks. 
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Term Definition 

Ribbon tabs A collection of command buttons organized into logical groups that relate to a type 
of activity. 

Save The process of storing or copying information in memory to a disk.  

Templates Pre-designed forms created either by Microsoft or a user that can be used to create a 
specific type of document. Setting up a template enables documents to have a 
consistent look. 

Quiz Questions 
For each question, select the best answer. 

1. Which screen do you see when you start Word?  

a. Backstage Info 

b. Word editing screen  

c. Startup screen 

d. Backstage Home 

2. Which buttons are displayed by default on the Quick Access Toolbar?  

a. Save, Undo, Redo, Customize Quick Access Toolbar  

b. New, Save, Undo, Redo, Customize Quick Access Toolbar  

c. Save, Undo, Redo, Print, Customize Quick Access Toolbar  

d. New, Open, Save, Undo, Redo, Customize Quick Access Toolbar  

3. Which keyboard method would you use to navigate to the end of a document?  

a. END 

b. CTRL+END  

c. PGDN 

d. CTRL+DOWN  

4. When might you use a template to create a new document?  

a. To make a copy of an existing document 

b. To save a document with some design elements 

c. For guidance on how to lay out a particular type of document 

d. To create a new blank document every time you start Word 

5. Which keyboard shortcut can you use to create a new blank document?  

a. CTRL+N  

b. CTRL+O  

c. F12  

d. CTRL+F12  
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6. What should you do if you are unsure whether you saved a file previously but want to ensure you have a 
copy of the current document?  

a. Check the title bar or use File, Save As to give the file a different name.  

b. Save it using the File, Save command. 

c. Save the document as a read-only PDF file.  

d. Close the document and search for it in File Explorer.  

7. What should you do if you want to save a document so that a person who has an old version of Word can 
access the document?   

a. Save the file in your current version of Word.  

b. Save the file as a rich text format file.  

c. Save the file as a plain text file.  

d. Save the file in the Word 97-2003 file format.  

8. What would be an example of the type of information you might enter in a file’s properties to identify the 
contents of the file?  

a. Subject of the document  

b. Publishing company  

c. Network domain or name  

d. Software vendor  

9. When you save a document for the first time, which page displays in Backstage?  

a. Save As  

b. Save  

c. New  

d. Info  

10. Which command sequence should you use to import the contents of a file into a Word document?  

a. On the Insert tab, in the Text section, click the Object drop-down arrow, and then click Text from 
File.  

b. On the Insert tab, in the Text section, click the Object drop-down arrow, and then click Object.  

c. On the File tab, in the Open section, click This PC, and then double-click the file you want to import.  

d. On the Insert tab, in the Text section, click the Text Box drop-down arrow, and then click Draw Text 
Box.  

11. How can you open a PDF file in Word?  

a. Convert the PDF file into a text only file format.  

b. Export the PDF file into a Word format in Adobe Acrobat first.  

c. Open the PDF file as if it were a Word document.  

d. Convert the PDF file into a compatible Word format in Adobe Acrobat first.  
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12. When you are entering text, what is the most efficient way to remove the previous four characters to correct 
a word that you entered incorrectly?  

a. Press the DELETE key four times.  

b. Finish typing the word, and then run a spell check.  

c. Press the BACKSPACE key four times.  

d. Double-click the word to select it, then retype it correctly.  
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Lesson 2: Manipulating Text 
Lesson Objectives 
In this lesson, you will learn to change document views, select text, insert special characters, cut, copy, and 
paste text, and find and replace items. Upon completion of this lesson, you should be able to: 

 Change views.  

 Adjust the zoom. 

 Use the Show/Hide feature. 

 Split a window. 

 Select text. 

 Undo and redo actions. 

 Insert special characters.  

 Use cut, copy, and paste. 

 Use the clipboard. 

 Find and replace text or items. 

Changing the View 
You can customize the way a document displays to suit your particular requirements by choosing the 
appropriate View options from the Views group in the View tab (Figure 2-1). 

 
Figure 2-1: View options  

Read Mode – Useful for reading a document, as pages are adapted to the size of your monitor for easy 
reading. The Ribbon is hidden so you can focus on reading the document at the maximum size for your 
monitor. A series of buttons you can use in Read mode appears across the top of the screen. 

Print Layout – Use this view to adjust the overall layout of information on the document page, or to show 
how the printed document will look. As you are focusing on the layout of the printed document, you can see 
how graphical elements such as headers/footers, pictures, or columns appear. 
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Web Layout – Useful for creating web pages: text wraps to the screen size; backgrounds and pictures appear 
as they would when using a web browser that requires HTML (HyperText Markup Language) code. 

Outline – Use to create the outline of a document where you can promote or demote headings within a 
hierarchical layout, or collapse a document so that only the headings and subheadings appear. This helps 
you to rearrange the topics in a document because, when you move the headings, the associated text moves 
with them. 

Draft – Appropriate for most typing, editing, and formatting tasks. 

You can also use the View buttons on the status bar to change the view. 

View Buttons – Located at the bottom right of the screen. The first three view types are the most commonly 
used views (Figure 2-2): 

 
Figure 2-2: View buttons 

A navigator tool available with the views becomes visible when you make a change to a document, close it 
and then open it at a later date (Figure 2-3): 

   
Figure 2-3: Navigator tool 

This prompt eventually changes to an icon (second image in Figure 2-3), similar to applying a bookmark to 
a page in a book—it marks where the cursor was last positioned in the document before you closed it. Click 
the tool to move to the place where you left off. The icon disappears after a few moments of viewing the 
document. As always, you can use the thumb or elevator in the scroll bar to move to different pages or 
locations in the document. 

Adjusting the Zoom 
The Zoom setting controls how much (or how little) of a document displays on the screen. To change the 
Zoom setting: 

• Click the View tab, and in the Zoom group, click the appropriate option (Figure 2-4), or 

  
Figure 2-4: View tab – Zoom group 

  

Web 
Layout 

Print 
Layout 

Read 
Mode 
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• drag the Zoom slider or click the increment buttons on either side of the slider on the status bar 
(Figure 2-5), or 

  
Figure 2-5: Zoom slider 

• click the  (Zoom level) button on the status bar. 

When you use the Zoom command in the Zoom group or click the Zoom level button on the status bar, the 
Zoom dialog box opens and presents you with further options (Figure 2-6). 

 
Figure 2-6: Zoom dialog box 

Hint: You can also use the wheel on the mouse to zoom in or out of the document. Press CTRL as you 
move the wheel up to increase the zoom or down to decrease the zoom. 

The ability to enlarge the text display is useful when you are working with a small font size, whereas the 
ability to reduce the display is useful when you are working with landscape orientation.  

You can set the zoom percentage between 10% and 500%, or you can have Word automatically adjust the 
magnification so that you can see an entire page on the screen. When changing the view, the position of the 
insertion point will determine the zoom area. 

Keep in mind that the zoom setting affects only the screen display. The amount of text that displays when 
you change the zoom percentage is determined by the size of your monitor. For example, if you have a 19" 
monitor or larger, you may see more of a document at 50% than someone who has a 17" monitor, but less 
than someone using a 21" monitor. Changing the magnification has no effect on the document printout. 

Using Show/Hide ¶ 
Objective 1.1.4 

The  (Show/Hide ¶) button allows you to show or hide non-printing characters, which can help you identify 
what you have inserted into the document. These characters appear only on the screen; they do not print. 
Some common non-printing characters include: 

  Represents a hard return and is inserted every time you press ENTER. 

  Represents a tab and is inserted every time you press TAB. 



Lesson 2 Manipulating Text 

 

 
30  3270-1 v1.00 © CCI Learning Solutions Inc. 

 Represents a space and is inserted every time you press SPACEBAR. 

 Represents a soft return and is inserted every time you press SHIFT+ENTER. 

 Represents a soft page break (this code is inserted automatically when you type enough 
text to fill a page); a soft page break is visible only in Draft view. 

 Represents a manual or hard page break (manually insert this code when you want to end 
the page at the current location and move to the next page). 

Click the Show/Hide ¶ button in the Paragraph group on the Home tab to turn the feature on or off. When 
active, your text will display these characters for editing purposes. Displaying hidden characters is helpful 
when you need to adjust the layout of text because it allows you to see where an extra hard return or an 
extra tab may have been inserted. 

 

Splitting the Window 
By splitting a document window, you are displaying the same document in two different windows on the 
screen. This allows you to view two different areas of the same document simultaneously. You can only split 
the window horizontally into two parts (Figure 2-7). To split the window, on the View tab, in the Window 
group, click Split.  

 
Figure 2-7: Splitting the window 

The mouse cursor will change to display  when you point at the split bar. Click and drag the split bar to 
the required height for the top or bottom window (Figure 2-8). 
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Figure 2-8: Dragging the split bar 

You can change the view and scroll within each window independently. 

• Click in the appropriate window to access that document section, or 

• drag the split bar up or down to display more or less of either document window. 

To remove the split pane: 

• On the View tab, in the Window group, click Remove Split, or 

• double-click the split bar between the windows. 

Learn to change the view 
In this exercise, you will change document views. 

1. Open the TEC Employee List.docx document located in the 3270 Exercise Files\StarterFiles folder. 

2. Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ command to show formatting 
marks.  

3. Scroll through the document. Notice that the paragraph markers show you where the ENTER key was 
pressed. 

4. Scroll to the top of the document. In the lower right corner of the screen, click the Read Mode view 
button. 

5. Click the arrow at the right to view the next set of pages. 

6. In the View buttons area, click the Print Layout view button to change the view. 

7. Click the Zoom level button, click the Many pages option button, and then click the Many pages icon 
to open a list of options. Select 1 x 3 Pages from the list, and then click OK. 

Three pages of the document should now appear in one row.  

8. Drag the zoom slider until it is at approximately 100%. 

9. Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ button to hide the formatting 
marks. 

10. Scroll to the top of the document, click the View tab, and in the Window group, click Split. 
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11. Press CTRL+END in the current window to see the end of the document. 

Notice how you can view different areas of the document concurrently. 

12. On the View tab, in the Window group, click Remove Split. 

13. Close the document without saving. 

Selecting Text 
Selecting text is a fundamental step in Word prior to formatting, moving, copying, or manipulating text in 
any way. 

Selecting a piece of text or an item such as a picture tells Word to which item you want to apply the next 
action. Selecting may also be called highlighting; do not confuse this with the Highlight feature in Word. 
Once you select text, it remains selected in anticipation that you may want to apply multiple actions to the 
selection. The only exception to this is when you delete or replace the selection with new text. 

Figure 2-9 shows four lines of text selected. 

 
Figure 2-9: Selecting text 
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Use the non-printing characters to help you see exactly what you are selecting. For example, you can select 
a line containing a title and the paragraph mark (this is the selection of an entire line of text), or you can 
select only the title text (this is the selection of text within a line).  

If you inadvertently make the wrong selection or you wish to remove the selection, click anywhere to deselect 
the text or press any arrow direction key, and then begin the selection procedure again. 

Selecting Consecutive Text 
You can select text using the mouse or keyboard and occasionally you may want to use a combination of the 
mouse and keyboard to select larger pieces of text. 

• The basic method to select text is to click the mouse at the beginning of the text to be selected, and 
then drag to highlight the text you want. 

• You can increase or decrease the selection as long as you continue to press the mouse button. You can 
also select text to the left or right of the starting point. 

• When using the keyboard, position the insertion point, press and hold SHIFT, and then press the arrow 
keys to move the cursor to select the text. Release SHIFT when the text is selected. 

• To select an entire word, double-click the word. 

• To select an entire sentence, press and hold CTRL and click anywhere within the sentence. 

• To select an entire paragraph, triple-click anywhere within that paragraph. 

To select the entire document, use one of the following methods: 

• On the Home tab, in the Editing group, click Select, and then click Select All, or 

• press CTRL+A. 

Selecting Non-Consecutive Text 
Word offers the ability to select text anywhere in the document, regardless of whether the text is consecutive. 
To select multiple pieces of text, you must select the first piece of text, and then press and hold CTRL as you 
select the next piece of text. Press and hold CTRL to continue selecting more pieces of text anywhere in the 
document (Figure 2-10). 

 
Figure 2-10: Selecting non-consecutive text 
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Learn to select text 
In this exercise, you will select text and images in a document. 

1. Open the Corporate Profile.docx document located in the StarterFiles folder. 

2. Double-click the word Tolano in the first paragraph. 

The entire word should be highlighted on the screen. 

3. Press and hold the SHIFT key and click at the end of the Tolano Adventures provides eco-friendly 
travel services to a growing market. sentence. Release the SHIFT key. 

Notice Word extended the selection to highlight the first sentence. You can use the SHIFT key to add 
consecutive items to the first selection. 

4. Press and hold the CTRL key, and then drag the cursor to select the We work with a number of 
international vendors and are always looking for new and exciting adventures. sentence. Keep 
holding the CTRL key and, in the paragraph after the first set of bullet points, click and drag to select 
the words we will also review a tour. Release the CTRL key. 

You should now have three pieces of text selected in different areas of the document. 

5. Click anywhere in the document to deselect the text. 

6. Select the paragraph that starts We review all our tours annually, and ends of bookings and 
environmental impact (the fourth bullet point). 

You have selected an individual paragraph as well as a bulleted list. 

7. Select the Tolano Adventures logo. Notice that the text is deselected. Manipulating images requires a 
different process than manipulating text, but you still need to select the items to be changed prior to 
making any changes. 

Notice that there are eight selection points displayed around the perimeter of the image. These points 
are called handles and they enable you to control options for the selected image (covered later in this 
course). 

8. Click anywhere in the document to deselect the image. 

9. Close the document without saving. 

Working with Text 
Whenever you add, delete, or change text in a document, you are editing. Many of the commands used for 
editing are available on the Home tab for quick and easy selection. When editing, it is important to select the 
text before you perform the next action; otherwise, the action occurs at the cursor position.  

To enter text into a document that already contains text, click the mouse pointer at the location where you 
want to insert the text and begin typing. 
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Using Undo 
Use the Undo feature to reverse an action (for example, deleting, formatting, adding text, or setting tabs). To 
activate Undo: 

• In the Quick Access Toolbar, click  (Undo). 

– Click the Undo button once to undo the last action or command performed. 

– Click the arrow for the Undo button to undo up to the last 100 consecutive actions or commands 
performed. You can undo only sequential actions; for example, you can undo from Text Fill Effect at 
the top of the list to the Typing command (Figure 2-11). You cannot undo non-sequential actions. 

    
Figure 2-11: Using Undo 

• Press CTRL+Z to undo the last action performed. Repeat this key sequence to undo each sequential 
action one at a time.  

Using Repeat or Redo 
If you change your mind after undoing an action, you can redo the action by: 

• clicking the  (Redo) button on the Quick Access Toolbar; or 

• pressing CTRL+Y. 

The Redo button appears only when there is something to undo or redo. Note that the Redo button’s arrow 
is the reverse of the Undo arrow. 

If you want Word to repeat the last action: 

• On the Quick Access Toolbar, click  (Repeat); or 

• press F4. 

You can use the Repeat command to apply the last action to another piece of text in any location of the 
document. For instance, if you just changed the spacing for a paragraph and would like to use the same 
spacing for two other paragraphs on page 2, you need only move to page 2, click in the paragraph and press 
F4 to alter its current spacing. Click in the next paragraph and press F4 to adjust its spacing and so on. Note 
that the moment you perform a different action, Word will repeat this new action and not the spacing action. 

Inserting Special Characters 
Objective 2.1.2 

When you need a special character in a document, Word provides an easy method to find and then insert 
the character. Once entered in the document, it can be selected for actions such as copying and pasting, 
changing the size, or applying a color or other effect. 
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To insert a special character, click the Insert tab and, in the Symbols group, click Symbol (Figure 2-12). 

 
Figure 2-12: Symbol list 

The list contains the most commonly used symbols as well as the ones recently accessed on your computer. 
If the symbol you want to use is not in the list, click More Symbols to display the Symbols tab of the Symbol 
dialog box (Figure 2-13). 

 
Figure 2-13: Symbol dialog box – Symbols tab 

A grid of symbols then appears based on the font that is active. Click the arrow for the Font field to choose 
another font such as Wingdings that contains different sets of symbols.  

To add a symbol into the document, either scroll through the grid or use the Recently-used symbols list to 
find the symbol you want. Select the character and then click Insert; you can also double-click the character 
to insert it. You can then search for other symbols or close this dialog box to return to the document. 

For special characters commonly used with text characters, click the Special Characters tab to display a list 
(Figure 2-14). 
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Figure 2-14: Symbol dialog box – Special Characters tab 

As with inserting symbols, click to select the special character you want and then click Insert. Notice the 
shortcut keys. You can enter these special key combinations from the keyboard to automatically insert special 
characters into the document without using the Symbol dialog box.  

Learn to modify a document 
In this exercise, you will modify a document and use the Undo and Redo features.  

1. Open the Memo on using Lync.docx document located in the StarterFiles folder. 

2. Click at the end of the word Microsoft in the paragraph that starts David Singh has. Type: (R). 

A registered trademark now appears next to the word. 

3. Click at the end of the word Microsoft in the next paragraph that starts David will send. On the Insert 
tab, in the Symbols group, click Symbol, and then click More Symbols. Click the Special Characters tab 
and select the ® Registered symbol from the list. Click Insert, and then click Close. 

4. Double-click the word Lync in the first paragraph and type: Skype for Business as the replacement text. 

5. Select the text Microsoft® Office 365 portal and type: SharePoint Team Site. 

6. Click the arrow for the Undo button and select the top two options to undo the last two changes you 
made in the memo. 

7. On the Quick Access Toolbar, click the Redo button twice to reverse the two Undo actions. 

8. Save the document as: My Memo on using Skype in the MyProjects folder and then close the document. 
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Using Cut, Copy and Paste 
To re-use text in another document or in another location in the current document, use the Cut, Copy and 
Paste commands instead of retyping the information. 

Cut – Remove the item from its original location in the current document and place the item in the Clipboard. 

Copy – Copy the item from its original location in the current document and place the item in the Clipboard. 

Paste – Insert an item from the Clipboard into a document at the current cursor position. 

Word uses the Clipboard to temporarily store any cut or copied items such as text or graphics. You can then 
paste these items into the required location. 

To cut or move an item (after selecting it): 

• On the Home tab, in the Clipboard group, click  (Cut), or 
• Press CTRL+X, or 
• right-click the item and then click Cut. 

To copy an item (after selecting it): 

• On the Home tab, in the Clipboard group, click  (Copy), or 
• Press CTRL+C, or 
• right-click the item and then click Copy. 

To paste an item (after positioning the insertion point where you want to paste the item): 
• On the Home tab, in the Clipboard group, click Paste, or 
• press CTRL+V, or 
• right-click and then click Paste, or 
• click the item in the Clipboard, or 
• click the arrow at the right of the item in the Clipboard, and then click Paste. 

Once you paste an item, you will see the Paste Options button appear at the 
bottom right of the pasted item. You can click the arrow to preview how the pasted 
item will appear in the new location (Figure 2-15). The number and type of options 
vary based on what item was pasted; for example, text only, formatted text, or 
pictures. 

 
Figure 2-15: Paste options 

Note: The number of options will vary according to the type of item that was cut or copied, although the 
commands remain the same. For instance, if you paste text into a formatted list of items, an icon with a list 
style appears, and Word displays options to merge the text into this style, keep the original formatting, or 
keep the text as text only. 

Using the Office Clipboard 
While the traditional Windows Clipboard offers the ability to store only one item at a time, the Office 
Clipboard (or simply, Clipboard) offers the ability to store and retrieve up to 24 items. It will also show you 
a preview of the item, and an icon representing the software program with which the item was created. 
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To display the Clipboard task pane, on the Home tab, in the Clipboard 
group, click the Clipboard dialog box launcher. Figure 2-16 shows the 
Clipboard task pane with items created in various applications. Any of 
these items can be pasted into a Word document.  

The Clipboard task pane includes the following options: 

Paste All – Pastes all the items currently in the Clipboard in the same 
order as they appear in the Clipboard. 

Clear All – Clears all items from the Clipboard. 

Options – Allows you to select options that affect how the Clipboard 
will behave, such as when it appears, or whether to display an icon in 
the Taskbar Notification area to remind you this feature is active for 
collecting items. 

The ability to collect up to 24 items is useful if you are working on a 
report in which you would like to include text from another report, 
sales numbers from an Excel file, or text or pictures from the company 
web site. You can collect up to 24 items from any of these programs. 

Once you reach the maximum, you will need to clear individual items 
or all items from the Clipboard in order to collect new items. 
Alternatively, you can continue to collect items and the oldest entries 
in the Clipboard will be deleted automatically. 

 
Figure 2-16: Clipboard task pane 

 

When you point at an item in the Clipboard, a drop-down arrow appears to the right of the item and, when 
you click the arrow, a menu containing the options to paste or delete the item appears.  

Click Delete to delete the item from the Clipboard. Click Paste to paste the item into the document at the 
current cursor location. 

Moving Text Using Drag-and-Drop 
You can also move text using the drag-and-drop method; this method is best used when you want to move 
text a short distance in the document. This method does not use the Clipboard and therefore leaves the 
contents of the Clipboard intact. 

Select the text, position the mouse cursor anywhere over the selected area, then drag the text and drop it at 
the new location. While dragging the text, a “ghost” pointer ( ) appears wherever you point the mouse 
pointer to indicate the new position in which to place the text. 

Be careful when using the drag-and-drop method and be sure to release the mouse button only when you 
have positioned the mouse pointer at the new location for the text. If you release the mouse button too soon, 
use Undo to cancel the drag-and-drop action. 

Learn to cut, copy and paste 
In this exercise, you will copy and cut text from documents and paste the items into a different document. 

1. Open the Fall Newsletter.docx document located in the StarterFiles folder and save it as: My Fall 
Newsletter.docx in the MyProjects folder. 
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2. On the Home tab, in the Clipboard group, click the Clipboard dialog box launcher to display the 
Clipboard task pane at the left of the screen. 

3. Open the Heli Ski Tours Review.docx and Experiencing Antarctica.docx documents from the 
ResourceFiles folder. You will copy and cut items from these documents into the newsletter. 

4. Switch to the Experiencing Antarctica.docx document if it is not the current document on screen. Select 
the heading and the first paragraph of text (that ends to experience the natural splendor of 
Antarctica!) 

5. On the Home tab, in the Clipboard group, click Cut. 

Notice that the text disappears from the document, indicating the selection has been cut or removed 
from the current document. 

6. Switch to the My Fall Newsletter.docx document and position the cursor in the blank line below the 
What’s happening? heading. 

7. On the Home tab, in the Clipboard group, click Paste. 

The pasted text should now appear in this location as well as in the Clipboard task pane. 

  
8. Switch to the Heli Ski Tours Review.docx document and select from the Heli-Skiing Tours heading to 

the end of the second paragraph of text that ends the environmental impact of our tours.    

9. On the Home tab, in the Clipboard group, click Copy, and then open the Clipboard if necessary. 

The entry should appear at the top of the Clipboard. 

10. Switch to the newsletter document and click in the blank line below the Updates heading. 

11. In the Clipboard, click the latest entry at the top of the list to paste the item into the newsletter. 

12. Save the My Fall Newsletter.docx document. 

13. Switch to the Experiencing Antarctica.docx document and close it without saving changes. 

By not saving the document, any changes you made do not change the original document content. 

14. Switch to the Heli Ski Tours Review.docx document and close it without saving. 

15. In the Clipboard, click the Clear All button to remove all items in the Clipboard. 

16. In the Clipboard pane, click the Close button to close it. 

17. Close the My Fall Newsletter.docx document. 
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Finding and Replacing Items  
Objective 1.1.1, 2.1.1 

Finding Items 
Use the Find feature to move the insertion point to a specific location within a document. You can find a 
specific word, phrase, symbol or code, or any combination of these. Once the item is found, you can choose 
to replace it with something else, or continue working with your document. 

To activate the Find feature: 

• On the Home tab, in the Editing group, click Find, or 

• press CTRL+F to open the Navigation pane at the left of the document (Figure 2-17), or 

  
Figure 2-17: Navigation pane 

• on the Home tab, in the Editing group, click Replace to open the Find and Replace dialog box, then click 
the Find tab in the Find and Replace dialog box (Figure 2-18), or 

• press CTRL+H, and then click the Find tab. 

  
Figure 2-18: Find and Replace dialog box – Find tab 
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Using the Navigation Pane 
If you are working with the Navigation pane, there are three options available: 

Headings – Displays an outline or hierarchical structure for the headings used in the document (Figure 2-19). 

 
Figure 2-19: Navigation pane –  Headings 

Pages – Displays each page of the document to show where matches to the search criteria exist (Figure 2-20). 

 
Figure 2-20: Navigation pane – Pages  
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Results – Displays each occurrence of the search criteria that was found in the document (Figure 2-21). 

 
Figure 2-21: Navigation pane – Results  

To find an item, click in the search field of the Navigation pane and begin typing the characters for the search 
criteria. As Word finds matches, it begins to display items in the Results tab of the pane. You can then use 
the  buttons to move to the previous or next result in the list. 

To navigate to a specific item, click the item in the list. To clear the search criteria, click the  (Close) button 
at the right of the search field. 

Using the Find and Replace Dialog Box 
You can expand the search options to include special characters such as ¶ (paragraph marker), — (em dash) 
or to include formatting options to narrow the search and/or ultimately replace one set of text with a 
formatted piece of text. To view these search options (Figure 2-22), click the More button. 

 
Figure 2-22: Find and Replace dialog box – Search options 

Match case – Search for any text that has the exact casing as the word or phrase you typed into the Find 
what box. 
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Find whole words only – If you enter a small amount of text in the Find what box, we recommend you select 
this option if it is the complete word you are searching for. For instance, if you type red in the Find what box 
without selecting this option, Word finds all occurrences of these characters including red, hundred, bred, 
redline, credible, and so on. 

Use wildcards – The ? character represents a single character at a time; for example, entering c?t finds words 
like cat or cot, but not cart, chat, or crater. The * character represents any number of characters regardless of 
the word length; for example, entering br* finds words like breath, bred, broth, or brother. To see a full list of 
wildcards available, use the Help option. 

Sounds like (English) – If you are unsure of the exact spelling of a word, you can use phonetic spelling to 
narrow the search criteria. 

Find all word forms (English) – Use this option when you want Word to find all forms of the word, regardless 
of whether it is a noun, verb, adjective, or adverb. Word also ignores verb tense (for example, wants, wanting, 
wanted) and singular and plural forms (for example, book or books). 

Match prefix – Use this option when you do not know the full length or all the letters in the word you wish 
to find. Insert as many characters as you know of the beginning of the word. Word then matches only those 
words that begin with these characters (for instance, typing psyc* finds psychology, psychic, psyche, and 
psychometrics). 

Match suffix – Insert as many characters as you know of the end of the word. Word then matches only those 
words that end with these characters (for example, *try would find symmetry, try, or poetry). 

Ignore punctuation characters – Ignore any punctuation characters such as commas, colons, semi-colons, 
and periods. 

Ignore white-space characters – White space refers to regular or non-breaking spaces or tab characters. 
Select this option to ignore characters such as double-spaces that may exist in the document.  

Format – Click this to search for items with particular formatting attributes 
applied to it (Figure 2-23). For example, you could search for bold text or text 
that is colored blue. You can specify font, paragraph, tab, language, frame, style 
and highlight attributes. 

 

  

Figure 2-23: Format attributes 

Special – Use this to search for special characters such as paragraph marks, page breaks, and tab characters 
(Figure 2-24). 
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Figure 2-24: Special characters 

No Formatting – Clear any formatting options previously specified. 

Each time you activate the Find feature, Word displays the last search criteria entered. Once you exit Word, 
the boxes in the Find and Replace dialog box will clear, as will the Clipboard. 

To turn off the display of these options, click the Less button. 

Replacing Items 
Sometimes you look for items because you want to replace them with something else. Using the replace 
feature is a two-part process. Word finds matching text and then replaces it with the text you specify. As 
Word finds each instance of the word you are searching for, you can decide whether to replace it. You can 
also replace all occurrences in the document automatically. 

It is recommended that you save your document before performing a replace action. That way, if you decide 
after replacing the text that you do not want the changes, you still have the original document saved. This 
becomes especially important in cases where you have made numerous changes before performing the 
replace action. 

To replace an item: 

• On the Home tab, in the Editing group, click Replace, or 

• press CTRL+H, or 

• if the Find and Replace dialog box is open, click the Replace tab (Figure 2-25). 
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Figure 2-25: Find and Replace dialog box – Replace tab 

Find what – Enter the search criteria to find in the document. 

Replace with – Enter the replacement text or option for the search criteria. 

More – Displays more options for the search criteria. These options display if turned on in either the Find or 
Replace tabs. 

Once Word completes the find and replace action, it prompts you with a message indicating the number of 
changes that were made in the document. This is a guide to help you determine whether the replacement 
occurred correctly. Remember, you can click Undo after the replacement to return the document to its 
original state. 

Learn to use Find and Replace 
In this exercise, you will use the find and replace feature to replace items of text. 

1. Open the Invitation to Annual Meeting.docx document located in the StarterFiles folder and save it 
as: My Invitation to Annual Meeting.docx in the MyProjects folder. 

2. Select the text: Insert Date and type the current date. 

3. Press CTRL+F to display the Navigation pane. 

4. Type: 2012 in the search field and then view the Results list to see how many occurrences there may be 
of this text. 

There should be only two occurrences displayed in the Results tab. 

5. Click in the document and then press CTRL+H to display the Replace tab of the Find and Replace dialog 
box. 

6. Ensure the Find what field shows 2012. In the Replace with field, delete any characters and then type: 
2019. Click Replace All. 

Word displays a message with the number of replacements that were made. 

7. Click OK to close the message box. 

8. Close the Find and Replace dialog box and the Navigation pane. 

9. Save and close the document. 

10. Open the TEC Employee List.docx file located in the StarterFiles folder and save it as: My TEC Employee 
List.docx in the MyProjects folder. 
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11. Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ button to show formatting 
marks. 

12. Scroll through the document. Notice that the paragraph markers show you where the ENTER key was 
pressed. 

13. Press CTRL+H to open the Find and Replace dialog box. 

14. Click in the Find what field, delete any characters, and then click the More button to display search 
options. Click the Special button. 

15. Click Paragraph Mark to insert the paragraph code in the Find what field. Click the Special button and 
click Paragraph Mark again to insert a second paragraph code in the field. The ^p is the code Word 
uses to represent the ¶ (paragraph) character. 

16. Click in the Replace with field, delete any characters, click Special and then click Paragraph Mark only 
once. 

17. Click Replace All, and then click OK to close the message box. 

Word replaced 36 instances of the double-paragraph-mark with one paragraph mark. You will still need 
to review the document to determine where page breaks should occur or if formatting changes may be 
needed. 

18. Click in the Find what field, delete the text, and then type: Sid Taylor. 

19. Click in the Replace with field, delete the text, and then type: Sid Taylor. Click the Format button and 
then click Font. 

20. In the Font style list, click Bold. In the Size list, click 12, and then click OK. 

21. Click Replace to find the first occurrence of Sid Taylor. 

22. Click Replace once more, click Yes if you are prompted to search from the beginning of the document,  
and then click OK. Close the Find and Replace dialog box. 

Notice that Word replaced the first occurrence of Sid Taylor with the formatted version of Sid Taylor that 
you specified in Step 20. 

23. Save and close the document. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Change views.  

 Adjust the zoom. 

 Use the Show/Hide feature. 

 Split a window. 

 Select text. 

 Undo and redo actions. 

 Insert special characters. 

 Use cut, copy, and paste. 

 Use the clipboard. 

 Find and replace text or items. 
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Key Terms 
Term Definition 

Copy An editing function used to duplicate designated text, objects or files using the 
Clipboard. 

Cut An editing function used to move designated text, objects or files to the Clipboard. 

Find A feature that enables you to find specified text within a document. 

Navigation pane When active, a pane that appears on the left side of the screen to help you search for 
text and displays the results by headings, pages, or a list of the results in the 
document. 

Office Clipboard A place to store data temporarily pending retrieval. 

Paste The editing function of placing cut or copied data into a new location. 

Replace A feature that enables you to replace specified text throughout the document. 

Select A feature that enables you to highlight data for a future action such as deleting, 
copying, formatting, converting to a table, and so on. 

Symbols Characters that can be inserted into a document, either as a text character or for a 
bullet or numbering style. 

View options Different ways of being able to view the document, usually to assist in working with 
the text, page layout, web layout, an outline, or reading. 

Zoom A feature that enables you to enlarge or decrease your view of the document. 

Quiz Questions  
For each question, select the best answer. 

1. How can you display hidden formatting symbols and paragraph marks?  

a. Click the Show/Hide button.  

b. Drag the zoom slider until the page is large enough that they appear.  

c. Turn on tracked changes.  

d. Print the document.  

2. Why might you want to split the window for a long document?  

a. To view two different areas of the document.  

b. To open a second document to compare to the first document.  

c. To change the zoom for different pages in the document.  

d. To view the non-printing characters in the document.  
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3. How many consecutive actions or commands can you reverse using the Undo feature?  

a. 24 

b. 10  

c. 100  

d. 1 

4. Which keyboard shortcut can you use to copy a selection of text?  

a. CTRL+X 

b. CTRL+V  

c. CTRL+P  

d. CTRL+C  

5. What is the most efficient way to paste a dozen items into a Word document?  

a. Use the drag-and-drop method to paste the items into their new locations.  

b. Copy the items to the Windows Clipboard, and then paste the items into your document one-by-
one or by clicking Paste All. 

c. Use the Find-and-Replace feature to paste the items into their new locations.  

d. Copy the items to the Office Clipboard, and then paste the items into your document one-by-one 
or by clicking Paste All.  

6. How do you use the drag-and-drop method to move text?  

a. Select the text, position the mouse cursor anywhere over the selected area, then drag the text and 
drop it at the new location.  

b. Cut the text, then paste it in the new location.  

c. Copy the text, then paste it in the new location. 

d. Open the Find and Replace dialog box, specify the text to drag, specify the text to drop, and then 
click OK.  

7. How can you insert a special character?  

a. Start the Windows Character feature and select the symbol to insert from the list that appears.  

b. Press F5, and then specify the character to insert.  

c. Use the Symbol command from the Symbol group on the Insert tab and click Special Characters.   

d. Press F3, and then specify the character to insert.  

8. How can you find text without using the Find and Replace dialog box?  

a. Open the Navigation task pane and display the document headings.  

b. Open the Navigation task pane and display the document pages.  

c. Type the text you want to find in the Search field in the ribbon.  

d. Open the Navigation task pane and enter the text for which you want to search in the search field.  
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9. Which option in the Find and Replace dialog box allows you to search for characters such as paragraph marks, 
page breaks, and tab characters?  

a. The Use wildcards option 

b. The Format option 

c. The Special option 

d. The More option 

10. How do you select non-consecutive text in a document?  

a. Select the first piece of text, and then press and hold ALT as you select the next piece of text.  

b. Select the first piece of text, and then press and hold CTRL as you select the next piece of text.  

c. Select the first piece of text, and then press and hold SHIFT as you select the next piece of text.  

d. Select the first piece of text, and then press and hold CTRL+SHIFT+ALT as you select the next piece 
of text. 

 

 



 

3270-1 v1.00 © CCI Learning Solutions Inc.  51 

Microsoft® Office 365 & 2019 Series 
 
 

Microsoft ® 

Word   

Associate Certification Guide 
 

Lesson 3: Formatting Text  
and Paragraphs 

Lesson Objectives 
In this lesson, you will format text and paragraphs by applying formatting attributes and Quick Styles. You will 
also align text, change line and paragraph spacing, indent paragraphs, use tab stops, use the Format Painter, 
and create and customize bulleted and numbered lists. Upon completion of this lesson, you should be able to: 

 Apply common formatting attributes to 
characters.  

 Align text. 

 Change line and paragraph spacing. 

 Indent paragraphs.  

 Set, modify, and delete tab stops.  

 Use the Format Painter. 

 Apply Quick Styles. 

 Create bulleted and numbered lists. 

 Customize list numbering and levels. 

Formatting Characters  
Objective 2.2.1, 2.2.5 

Character formatting refers to any feature that changes the appearance of characters on the screen and in 
print. You can use the following options for character formatting: 

Font – Describes the typeface or appearance of characters. 

Font Size – Refers to the height of the characters; as characters get taller, they grow proportionally wider. 

Character Formatting – Refers to the special stylized variations applied to plain characters to make them 
stand out from other text. They include bold, italics, underline, and color. 

Effects – These are stylizations you can add to text. Strikethrough, superscript/subscript, shadow, and small 
caps are examples of text effects. 
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There are several ways to apply formatting to text characters: 

• On the Home tab, in the Font group, click the appropriate formatting button, or 

• use the formatting options in the Font dialog box, or 

• press the appropriate keyboard shortcut for the formatting option you want to use, or 

• right-click the text in the document, and then click Font, or 

• click the appropriate option on the Mini toolbar. 

Most text formatting features are turned on or off by clicking the button. When a feature is active, the button 
appears in a different color from the other buttons. Buttons with an arrow contain more options in a drop-
down list and selections can be changed simply by clicking a choice from the list. An example of this type of 
feature is the Text Highlight Color feature where you can click to apply the default yellow highlight to text, 
or click the list to select another highlight color to apply. You can also select No Color to clear the highlight. 

Notice that the Font group contains items for text formatting, 
whereas the Mini toolbar contains features that also affect the 
position of the paragraph (for example, centering text between the 
left and right margins or increasing or decreasing indents). The Mini 
toolbar (Figure 3-1) contains the most frequently used formatting 
features; however, this tool appears only when you select text. You 
can turn the display of the Mini toolbar off using the Options feature 
in Backstage. 

 
Figure 3-1: Mini toolbar 

 

You can apply formatting options as you type, or apply them after the text is typed by selecting the text and 
then applying the appropriate formatting option. Both methods offer advantages. Most users new to word 
processing find it easier to type the text first, save it, and then apply the formatting. Once you select text, you 
can apply as many formatting options as required. If you choose to apply formatting as you type, turn the 
feature on, type the text, and then turn the feature off before you resume typing. You can activate/deactivate 
as many features as required. 

To remove all formatting options from selected text, on the Home tab, in the Font group, click  (Clear All 
Formatting). This option is helpful when you want to apply formatting to a piece of text, but it does not 
appear to change; in this type of scenario, clear the formatting completely from the piece of text and then 
apply the formatting you want. Note that this feature clears all formatting except for text highlighting, which 
needs to be cleared separately. 

Using the Font Dialog Box 
The Font dialog box contains basic formatting and text enhancement options. Use the Font dialog box when 
you want to access formatting options not available in the Font group or the Mini toolbar, or when you want 
to apply several options at the same time. Formatting options found in the Font dialog box can be applied 
to selected text or as you type. You can also use the Font dialog box to set a default font for the current 
document or for all documents based on the Normal template. 

To access the Font dialog box (Figure 3-2): 

• On the Home tab, in the Font group, click the Font dialog box launcher; or 

• press CTRL+D; or 

• right-click the selected text, and then click Font. 
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Figure 3-2: Font dialog box 

There are a number of effects available in the dialog box that you will not see in the Font group or the Mini 
toolbar. In addition to the effects in the Effects area, click Text Effects to view more options for each effect 
(Figure 3-3). 

  
Figure 3-3: Text effects 
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You can also access these text effects by clicking the  (Text Effects and Typography) button in the Font 
group of the Home tab. The Text Effects and Typography pane (Figure 3-4) includes various fill effects in the 
top part of the pane as well as the same effect options available in the two previous figures in the bottom 
part of the pane. 

 
Figure 3-4: Text Effects and Typography pane 

Learn to format text 
In this exercise, you will apply formatting attributes to text. 

1. Open the Staff Agenda.docx document located in the StarterFiles folder and save it as: My Staff 
Agenda.docx in the MyProjects folder. 

2. Select the first two lines, Agenda and Staff Retreat. 

3. On the Home tab, in the Font group, click Bold. 

4. With the text still selected, on the Home tab, in the Font group, click the arrow for Font Size, and then 
click 18. 

5. With the text still selected, on the Home tab, in the Font group, click the arrow for Font Color to display 
the palette of colors and select the color Blue. 

6. Select the line of text Pacific Plaza Hotel, Renaissance Conference Room. 

7. On the Home tab, in the Font group, click the Text Highlight Color button arrow, and then select the 
color Yellow. 

8. Select the line of text 9:00 President’s Welcome. 

9. Make this line Bold, change the text color to Blue, and add a Yellow highlight color. 

As you apply more formatting attributes to selected text, you will notice that the text can quickly become 
difficult to read. 

10. Reselect the 9:00 President’s Welcome text, and then on the Home tab, in the Font group, click Clear 
All Formatting. 

11. Click the arrow for Text Highlight Color and then click No Color. 
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12. Return to the top of the page and select the two title lines (Agenda and Staff Retreat).  

13. Click the arrow for Font and select Verdana. 

14. With the text still selected, on the Home tab, in the Font group, click Text Effects and Typography.   

15. Click the Gradient Fill: Aqua, Accent color 5; Reflection option (second row, second option). 

16. Save and close the document. 

Formatting Paragraphs  
Objective 2.2.1, 2.2.3 

Formatting paragraphs refers to the process of applying a format that changes the position of the paragraph, 
such as alignment, tabs, or indents. These can be applied as you type or after all text has been typed. It may 
be easier to wait until all text has been typed and edited in the document before applying formatting. You 
must select the paragraph(s) before applying formatting attributes. 

There are several ways to format paragraphs: 

• On the Home tab, in the Paragraph group, click the appropriate formatting button, or 

• use the formatting options in the Paragraph dialog box, or 

• press the appropriate keyboard shortcut for the desired formatting option, or 

• right-click the paragraph, and then click Paragraph, or 

• on the Mini toolbar, click the appropriate option. 

Many common paragraph formatting features are located on the Home tab in the Paragraph group. The Mini 
toolbar appears when text is selected, and presents common character and paragraph formatting features. 

To remove all formatting options from a selected paragraph(s), click the Home tab and, in the Font group, 
click  (Clear All Formatting). 

Aligning Text 
Alignment refers to the position of text relative to the page, margin, or paragraph of text. The default 
alignment for a Word document is left alignment. You can change the alignment of text for paragraphs in 
your document using one of the following four types of paragraph alignment: 

Align Left – Aligns text to the left margin with ragged right edges. 

Center – Aligns text between the left and right margins. 

Align Right – Aligns text to the right margin with ragged left edges. 

Justify – Aligns text so the left and right edges of the text are flush with both margins, except for the last 
line of a paragraph. 

Remember that paragraph formatting affects the entire paragraph. 

You can align text as you type or align existing text. If changing the alignment of existing text, make sure the 
cursor is positioned in the paragraph, and then choose the desired alignment to format the entire paragraph. 
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Select alignment options using one of the following methods: 

• On the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. In the 
Indents and Spacing tab, click the arrow for Alignment and click the required alignment (Figure 3-5), or 

  
 Figure 3-5: Paragraph dialog box – Alignment options 

• on the Home tab, in the Paragraph group, click the appropriate alignment button (Figure 3-6), or 

  
 Figure 3-6: Ribbon – Alignment options 

• press the corresponding keyboard shortcut for the appropriate alignment, or 

Align Left CTRL+L  
Center CTRL+E 
Align Right CTRL+R 
Justify CTRL+J 

• right-click the paragraph and click Paragraph. In the Indents and Spacing tab, click the arrow for 
Alignment and click the appropriate alignment. 

Changing the Spacing 
Objective 2.2.3 

You can use spacing as a way of increasing the readability of a document, especially if it contains a large 
amount of text. Spacing can also be used to give the document a consistent look, regardless of whether it is 
all text or a combination of text and graphics. 

Setting Line Spacing 
Line spacing (also called leading) refers to the amount of white space between lines of typed text, measured 
from the baseline of one line of text to the baseline of the next line of text. Word can automatically adjust 
the amount of space between lines according to the size of characters being used. The size of individual 
characters is measured in points. A point is equal to roughly 1/72 of an inch. It is an accepted practice that 
for legibility, the amount of leading is a few points larger than the point size of the font. 

In Word, you can specify line spacing in terms of lines or in terms of points. The available line setting options 
include Single, 1.5 lines (one-and-a-half) and Double. Options that refer to point size include At Least, Exactly 
and Multiple. You can specify line spacing to be set exactly to a specified point size. However, this setting will 
not allow Word to automatically adjust the leading to accommodate larger text if the font size is changed. 

 Center Justify 
 
 Align Left Align Right 
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Additionally, if you decrease line spacing too much, the lines of text may overlap each other, or the text may 
not display. 

Set the line spacing using one of the following methods: 

• On the Home tab, in the Paragraph group, click Line and Paragraph Spacing, or 

• on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. Then, in the 
Indents and Spacing tab of the Paragraph dialog box, click the arrow for Line spacing to choose the 
desired line spacing (Figure 3-7), or 

  
Figure 3-7: Paragraph dialog box – Line spacing options 

• press the shortcut key for the most commonly used line spacing options, or 

Single CTRL+1 
One-and-a-Half  CTRL+5 
Double CTRL+2 

• right-click the paragraph, click Paragraph, click the arrow for Line spacing and click the desired line 
spacing. 

Setting Paragraph Spacing  
Paragraph spacing refers to the amount of space between paragraphs. Most published documents use a 
specific number of points between paragraphs instead of a blank line. This reduces the amount of white 
space used on a page and also sets consistency between styles used in a document. 

By default, Word sets a paragraph spacing of 8pt for every paragraph of text in a new document. This may 
not be your preference or the standard required by your company. 

To set or change the paragraph spacing, use one of the following methods: 

• On the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. Then, in the 
Spacing area, click the increment buttons or type the measurement for the spacing for Before or After 
the paragraph text (Figure 3-8), or 

  
Figure 3-8: Paragraph dialog box – Paragraph spacing options 

• on the Layout tab, in the Paragraph group, click the increment buttons or type the measurement for 
Before or After (Figure 3-9), or 

  
Figure 3-9: Ribbon – Paragraph spacing options 

• right-click the paragraph, click Paragraph and, in the Spacing area, specify the spacing for Before, After, 
or both options. 
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Learn to apply formatting 
In this exercise, you will align text and change paragraph spacing. 

1. Open the Staff Agenda (simple format).docx document located in the StarterFiles folder, and then 
select the two title lines (Agenda and Staff Retreat). 

2. On the Home tab, in the Paragraph group, click Center. 

The text should now be centered between the left and right margins. 

 
3. Under the December 7th heading, select from Current status to the end of Open session. 

4. Click the Layout tab, and in the Paragraph group, click the down increment button to change the After 
spacing to 6 pt. 

5. Click at the beginning of the December 8th heading. 

6. On the Layout tab, in the Paragraph group, click the up increment button to change the Before spacing 
to 12 pt (you will need to click the button twice). 

There should now be more space between the December 7th items and the December 8th heading. 

7. Save the document as: My Staff Agenda (simple format).docx in the MyProjects folder, and then close 
it. 

Indenting Paragraphs  
Objective 2.2.3 

An indented paragraph is a paragraph that wraps to a temporary left and/or right margin. Left and right 
indents are useful for emphasizing parts of a document or for quotations or sub-paragraphs. You can create 
indents using the ruler, the Paragraph group on the Home tab, the Paragraph command, the Mini toolbar, 
or keyboard shortcuts. 
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Figure 3-10 shows various types of indents that can be set. 

 
Figure 3-10: Indent types 

Left Indent – The entire paragraph is indented from the left margin. This type of indent is often used with 
bulleted lists. 

Right Indent – The entire paragraph is indented from the right margin. When combined with a left indent, 
this type of indent is often used with quotations. 

First Line Indent – Only the first line of the paragraph indents from the left margin, similar to pressing TAB, 
but applies this indent measurement automatically for the first line of every following paragraph. 

Hanging Indent – The paragraph indents from the left margin, leaving the first line “hanging” at the left 
margin. This type of indent is commonly used for bullets or numbered paragraphs, or for bibliographies. 

The amount of indent is determined by the current tab settings. 

Setting Indents on the Ruler 
The ruler offers a quick and easy way of adjusting the indents by using the following indent markers 
(Figure 3-11). 

 
Figure 3-11: Ruler with indent markers 

To create an indent marker, click the Tab Selector until the appropriate indent marker displays, then click the 
ruler at the required location for the indent. If you are not sure which indent marker you want to use, point 
at the marker in the Tab Selector and a ScreenTip appears with the name of the indent marker as reference 
(Figure 3-12). 

First Line 
Indent 

Left and 
Right Indent 

Left Indent 

Hanging 
Indent  

Tab First Line  Hanging  
Selector Indent Indent 

 Left Indent Right Indent 
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Figure 3-12: Indent marker ScreenTip 

The Tab Selector enables you to click continuously through the options, which start with the left align tab 
character and end with the hanging indent marker. If you go past the character or marker you want to use, 
click the Tab Selector until the character or marker you want to use appears again in the box. 

When you click to set or modify an indent marker on the ruler, a vertical line appears as a guide for the indent 
position (Figure 3-13). 

 
Figure 3-13: Vertical line guide 

Using the Paragraph Group 
You can set very precise paragraph indents by using one of the following two methods: 

• On the Layout tab, in the Paragraph group, set the indent measurement from the Left or Right margin, 
or  

• on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher to open the 
Paragraph dialog box and change the Left or Right margin settings (Figure 3-14). 

  
Figure 3-14: Paragraph dialog box – Indentation options 

Left – Indents the text from the left margin, similar to using the  marker on the ruler. 

Right – Indents the text from the right margin, similar to using the  marker at the right side of the ruler. 

Special – Displays a list to set a First Line Indent, similar to using the  marker on the ruler; or a Hanging 
Indent, similar to using the   marker on the ruler. Once you select an indent type, By becomes available and 
you can set the required amount for the indentation. 

Mirror indents – Adjusts the left and right indents appropriately for odd and even pages. 

Adjusting the Indents  
Adjust the indents by dragging the markers within the ruler or changing the settings in the Paragraph dialog 
box. When you point at an indent marker, a ScreenTip appears to help identify the type of indent.  

To move or adjust an indent marker, use one of the following methods: 

• drag the appropriate indent marker to indent the paragraph at the desired measurement, or 

• press ALT as you drag the indent marker to set precise indent measurements. 

On the Home tab, in the Paragraph group, click  (Increase Indent) or  (Decrease Indent) to increase or 
decrease the amount of the indent from the left margin quickly by 0.5" (1.3 cm) increments. 
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Setting Tabs 
Tab settings (stops) are used to align text at specific points in the document. You can also use them for 
setting up columns of text. When you create a tab stop, text aligns at the tab stop. 

There are two methods of setting tabs:  

• on the ruler use the Tab Selector, or  

• use the Tabs dialog box.  

To set leaders with your tab positions, you need to use the Tabs dialog box. Leaders are commonly used for 
a table of contents, or large reports with multiple columns of data such as a stock analysis report or an annual 
budget. 

The ruler is the fastest way of setting and adjusting tabs; however, use the Tabs dialog box for more precise 
tab positions or leaders. 

Hint: To precisely measure a tab setting on the ruler, press and hold ALT as you click and drag to position 
the tab setting.  

Tab stops can be set before you begin typing or applied to existing text. For existing text, remember to select 
the text prior to adding or changing the tab stops. 

Press TAB to move the cursor from one column to the next when typing. Every time you press TAB, Word 
inserts a tab code ( ). Use the  (Show/Hide ¶) feature to see where tabs have been inserted. 

Using the Ruler 
The advantage of setting tabs using the ruler is that, because the document window is visible, you can see 
where the tab is placed relative to your text. Use the ruler as a guide to where the tab position should be.  

Different tab alignments (and their corresponding tab markers) are shown on the ruler (Figure 3-15). 

 
Figure 3-15: Tab alignment examples 

Left Tab – The default tab alignment. Typed characters begin at the left and move right. 

Center Tab – Text centers over the tab position. Use this type of alignment for column headings. 

Right Tab – Typed characters begin at the right and move left. This type of alignment is used for short title 
lines, such as dates, case file numbers, or inventory numbers. It can also be used for aligning columns of 
numbers without decimal places. 

Bar Tab – Draws a vertical line in each line of text at the tab stop. Use a bar tab to visually separate columns 
of text. 

Decimal Tab – Align columns of numbers with decimal points. The typed numbers shift to the left (as with a 
right tab) until you type the decimal point, after which the text moves to the right. 

ScreenTips are available on the ruler to help identify the different tab stop markers. Place the mouse cursor 
over the tab marker (or the character box in the Tab Selector) to see a description of the tab stop marker 
(Figure 3-16). 
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Figure 3-16: Tab stop marker ScreenTips 

To choose a tab type, click the Tab Selector box until the desired tab type appears. Each time you click the 
box, the next tab type displays. Two indent markers also appear in the Tab Selector box. If you click past the 
tab type you want, keep clicking the Tab Selector to cycle through the options until it displays the tab type 
you want. 

Once you select the tab type, click on the ruler where you want to position the tab stop. As you click on the 
ruler to insert the tab stop, you will see a line that aligns with the tab stop position (Figure 3-17). 

 
Figure 3-17: Tab stop alignment 

When you need to adjust the position of a tab stop, click the tab marker and drag it to the new position. As 
you drag the marker, the line reappears as a visual guide. 

To delete an existing tab stop, click the tab marker and drag it off the ruler. 

Using the Tabs Dialog Box 
The Tabs dialog box displays a list of all the tab positions currently set. You can also use it to add new tabs; 
however, these do not appear on the ruler until you click OK. Using the Tabs dialog box allows you to set 
tabs with precise measurements and to select other tab options for the tab positions at the same time. 

To display the Tabs dialog box (Figure 3-18), double-click any 
tab marker on the ruler, or click the Tabs button in the 
Paragraph dialog box. 

Tab stop position – Enter the position (measurement on the 
ruler) for the new tab. Once you click Set, the tab position 
displays in the list below the Tab stop position box. 

Default tab stops – Displays the interval amount that the cursor 
moves when you press TAB. By default, the cursor moves 0.5 
inches each time you press TAB; however, you can change this 
setting. 

Tab stops to be cleared – Click a tab stop that you want to 
remove, and then click Clear.  

Alignment – Select the alignment required for the selected tab 
stop. These are the same options as found in the Tab Selector. 

 
Figure 3-18: Tabs dialog box 
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Leader – Select the character that will precede the text from one column to the next, giving the audience a 
visual guide when reading across a page. 

Set – Click after entering a new measurement or changing an existing measurement for a tab stop. 

Clear – Click to clear (remove) the selected tab stop. 

Clear All – Click to clear all tab stops in the list and reset to the default settings. 

Learn to use tabs  
In this exercise, you will set tab stops and indent paragraphs. 

1. Create a new blank document. 

2. Type: ABC Media as the title and then, in the Paragraph group on the Home tab, click Center. Press 
ENTER. 

Notice how Word has centered the text between the margins, and when you pressed ENTER to start a 
new line, this line is also center aligned. 

3. Type: Consolidated Balance Sheet and press ENTER. 

4. Type: At June 30 and press ENTER. 

The three lines of the report name are now centered on the page. 

5. In the line below the At June 30 title, press CTRL+L to apply the left alignment format to this line of text  
(and every line thereafter until you specify another alignment type). Press ENTER again to insert more 
space between the title and the upcoming report figures. 

6. On the ruler, click the Tab Selector until the Right Tab character appears. Then click at the 3.5'' (8.9 
cm) mark on the ruler. 

Note: If the ruler is not displayed, on the View tab, in the Show group, select the Ruler check box to 
display the ruler. 

7. Click at the 5.5'' (14.0 cm) mark on the ruler. 

You are setting right-aligned tab stops at which you will enter the values in the report which are whole 
integers, that is, they contain no decimal places. 

8. Press TAB and type: Current Year as the title for the first column of values. 

9. Press TAB again and type: Previous Year as the title of the second column, and then press ENTER to 
start a new line of text. 

10. Click the Home tab and, in the Paragraph group, click the Show/Hide ¶ button to activate this feature. 

You should now see an arrow pointing to the right each time you pressed the TAB key to move to the 
next column. 
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11. Type the following text, pressing TAB to move to the next column, and then pressing ENTER at the end 
of each line: 

Assets 

Cash     $45,430   $44,536 

Customer Deposits  85,930  75,930 

12. Save the document as: My Balance Sheet.docx in the MyProjects folder. 

13. Press CTRL+W to close the document and keep Word open. 

There are many more line items needed for the Balance Sheet. In the next step, you will open a file 
containing the completed Balance Sheet. 

14. Open the ABC Media.docx document located in the ResourceFiles folder. 

Notice that this document contains additional line items which complete the Balance Sheet you started 
previously.   

15. Press CTRL+A to select the entire contents of the file. 

16. On the Home tab, in the Paragraph group, click Line and Paragraph Spacing, and then click Remove 
Space After Paragraph.   

17. Select the text from ABC Media to the end of the word Assets. Then press CTRL+B to bold this selection 
of text. 

18. Select the three title lines of the report (from ABC Media to At June 30). On the Home tab, click the 
arrow for Font Size and click 16. 

19. Select Total Assets. Press and hold the CTRL key and then select the following (do not release the key 
until you have selected Total Liabilities and Equity): 

Liabilities 

Total Liabilities 

Shareholders’ Equity 

Total Shareholders’ Equity 

Total Liabilities and Equity 

20. With only these lines selected, press CTRL+B. 

21. Select only the values ($2,293,429 and $2,283,740) in the Total Liabilities and Equity row. On the Home 
tab, in the Font group, click the Font dialog box launcher. Click the arrow for Underline style and then 
click the Double line option. 

22. Click OK to exit the Font dialog box.  

23. Select each of the items listed under Assets (from Cash to 1,927,350). Then on the ruler, click and drag 
the Left Indent marker two marks to the right. 

24. Select the two lines of values for Liabilities (Accounts Payable and Mortgage Payable) and press 
CTRL+Y. 

Notice how these lines are now indented by the same amount as those in the Assets category. 
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25. Select the two lines of values for Shareholders’ Equity (Share Capital and Retained Earnings) and press 
CTRL+Y once more.  

Notice that these lines are now indented by the same amount.  

26. Click in the column headings line (the paragraph that starts Current Year) and, on the ruler, drag the 
3.5" tab marker one mark to the right (equivalent to 3.62"). 

Notice that only the Current Year title on this line was adjusted. Remember that once text is typed, you 
must select the lines of text that are to be affected by tab setting changes. 

27. On the Quick Access Toolbar, click Undo to reverse the last action. 

28. Then, select from the column titles line to the end of the last value for Total Liabilities and Equity and 
adjust the tab settings to your preferences. 

29. On the Home tab, in the Paragraph group, click Show/Hide ¶ to turn off the display of paragraph marks. 

  
30. Save the document as: My ABC Media.docx in the MyProjects folder, and then close it. 

Using the Format Painter 
Objective 2.2.2 

Use the Format Painter to apply formatting from a piece of text to one or more different pieces of text. This 
saves time and the need to remember or identify which formatting options were applied previously to text. 
The Format Painter can be used with styles or individual formatting applied to text. When active, the cursor 
appears as . 

To use the Format Painter tool, use one of the following methods: 

• To apply formatting features from one piece of text to another piece of text, select the text with the 
formatting features you want. On the Home tab, in the Clipboard group, click Format Painter. Move to 
the piece of text where you want to apply the formatting features, and then select the text. 
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• To apply formatting features from one piece of text to multiple pieces of text, select the text with the 
formatting features you want. On the Home tab, in the Clipboard group, double-click Format Painter. As 
you click each subsequent piece of text, the formatting features are applied and the Format Painter stays 
active for further applications. 

• To turn the Format Painter off, use one of the following methods: 

– On the Home tab, in the Clipboard group, click Format Painter, or 

– press ESC, or 

– click another command. 

Learn to use the format painter 
In this exercise, you will apply formatting attributes using the Format Painter. 

1. Open the Staff Retreat.docx document located in the StarterFiles folder. Below the December 7th 
heading, select the list of items from Current status to the end of Open session. 

2. On the ruler, drag the left indent marker to 1'' (2.54 cm). 

3. Select the Revenues and Upcoming Business items below Environmental Consulting. 

4. On the ruler, drag the left indent marker to 1.5'' (3.8 cm). 

5. With the two items (Revenues and Upcoming Business) still selected, on the Home tab, in the Clipboard 
group, click Format Painter. 

6. Select the line Strengths & Weaknesses.  

Notice that the line is indented to 1.5'' (3.8 cm). 

7. Click anywhere in the Current status line and, on the Home tab, in the Clipboard group, double-click 
Format Painter. 

8. Click the Vision for the Future line, and then click the next four lines (to Opportunities). 

The lines are indented to 1'' (2.54 cm). 

Double-clicking the Format Painter keeps it active so that it is available to apply to other pieces of text 
in the document. 

9. Click Format Painter to turn it off. 

10. Save the document as: My Staff Retreat.docx in the MyProjects folder, and then close it. 

11. Open the Sample Will.docx document located in the StarterFiles folder. 

12. Press CTRL+H to display the Replace tab of the Find and Replace dialog box. 

13. Delete the text in the Find what field, click the More button, click Format, and then click Font. 

14. Change the Font color to Red and click OK. 

15. Delete the text in the Replace with field, click Format, click Font, and then change the Font color to 
Green. 

16. Click OK. 
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You are about to replace any text that displays in red with identical text that will display in the color you 
specified in the Replace with field (green). This is an example of using the Find and Replace feature to 
format text. 

17. Click Replace All. Word makes 32 replacements. 

18. Click OK to close the message box, then close the Find and Replace dialog box. 

Notice that the text that formerly displayed in red is now green.  

19. Save the document as: My Sample Will.docx in the MyProjects folder, and then close it. 

Formatting with Styles 
Objective 2.2.4 

A style is a combination of character and paragraph formatting attributes that you save with a unique style 
name. 

Rather than repeatedly applying the same formatting attributes to selected text, you can use styles to 
enhance the appearance of these selections quickly and easily. In addition, when you make changes to a 
particular style, Word automatically reflects those changes in all paragraphs formatted with that style. 

Word can also be configured to automatically create styles when you perform certain types of formatting 
and text placement. For example, when you type a single line of text and then change its formatting, Word 
will assume you may be creating a heading and creates a style containing the formatting specified.  

Table 3-1 lists the two most commonly-used types of styles.  
Table 3-1: Common style types 

Style Type Function 

Paragraph  Affects the appearance and position of the entire paragraph. You do not need to select the 
whole paragraph before applying the style.  

Character  Affects a selected block of text (such as several words) and can include any formatting 
attributes found in the Font dialog box (font, size, bold, italics, and so on). Character styles 
include only character level formatting. 

Note the following regarding styles: 

• Applying a paragraph style can change the appearance of any text already formatted with a character 
style. For example, if you have a paragraph where two words are italicized and the paragraph style you 
apply has the italics attribute as part of its style, the two words will appear in normal text (no formatting). 
Character formatting such as bold and italics toggle on and off when they are selected so, when the 
paragraph style containing italics is applied over a character-level formatting with the same attribute 
(italics), the paragraph style turns off that character attribute. 

• Word offers several built-in styles you can use to format typical or recurring portions of your document, 
such as headings or lists. One of these built-in styles, Normal, contains the default character and 
paragraph formatting, and Word automatically applies it to all new paragraphs in a document. These 
built-in styles are found and accessed on the Home tab, in the Styles group. 

• The Styles task pane contains a collection of built-in styles. Point at a style in the Styles task pane to view 
the specific attributes set within the style.  
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Using Quick Styles 
The Home tab on the Ribbon includes a Quick Styles gallery—the long rectangle in the Styles group that 
displays thumbnail views of the styles. Any style displayed in the Quick Styles gallery (Figure 3-19) is referred 
to as a quick style because you can select text in the document, then click the thumbnail to quickly apply the 
style.  

 
Figure 3-19: Quick Styles gallery 

When text is selected, point to a thumbnail in the Quick Styles gallery to display a live preview of how the 
selected text will appear when the style is applied. In Figure 3-20, the title text is selected and Word displays 
a preview of how the text would appear if you were to apply the Heading 1 style. 

 
Figure 3-20: Preview of Heading 1 style 

Word keeps the original style (Normal) highlighted in 
the gallery. As you point to each style, the preview of 
the selected text changes accordingly to show how the 
text would appear with the style applied. 

Click More in the Quick Styles list to display the full 
gallery of Quick Styles (Figure 3-21). 

Create a Style – Creates and saves your own 
formatting preferences as a style and adds it to the 
Quick Styles gallery. 

Clear Formatting – Removes and clears all the 
formatting from the selected text. This does not 
remove the actual style, but resets the selection back 
to Normal style so you can apply another style. 

 
Figure 3-21: Full Quick Styles gallery 

 

Apply Styles – Displays a window where you can select from a list of styles or type the name of the style to 
apply. You can also press CTRL+SHIFT+S to display the Apply Styles window (Figure 3-22). 
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Figure 3-22: Apply Styles window 

Hint: Quick Styles can also be accessed from the Mini toolbar using the Styles button. Once clicked, it 
displays the gallery, similar to clicking the More button from the Styles group on the Home tab. 

Using the Styles Pane 

 
Figure 3-23: Styles pane 

Not all built-in styles appear in the Quick Styles gallery. To view more styles, 
click the Styles dialog box launcher in the Styles group on the Home tab to 
open the Styles pane (Figure 3-23). 

Styles – Displays a list of built-in styles available for every new document.  

Show Preview – Displays each style name formatted according to the 
attributes of the style. 

Disable Linked Styles – When you select this feature, linked styles can behave 
only like paragraph styles, which means you cannot apply a linked style's 
formatting only to selected text within a paragraph; you must apply it to the 
entire paragraph. 

 New Style – Create a new style. 

 Style Inspector – Display a dialog box to review the attributes for this style 
so you can customize or manage it. 

 Manage Styles – Set up default options for which styles display in the 
Styles pane. You can also edit styles in this dialog box as needed. 

Options – Controls the behavior and appearance of the Styles pane. 

You can also view the specific attributes of a style by 
pointing your mouse at the style name to display a 
ScreenTip (Figure 3-24).  

 
Figure 3-24: Style ScreenTip 
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Learn to use styles 
In this exercise, you will apply styles to your document. 

1. Open the TA Employee List.docx document located in the StarterFiles folder, and then ensure the cursor 
is on the first line, Tolano Adventures. 

2. On the Home tab, in the Styles group, point at Heading 1 in the Quick Styles gallery. 

Notice that the title displays a preview of the Heading 1 style. 

3. Click Heading 1 to apply the style. 

4. Click anywhere in the New York line and click Heading 2 in the Quick Styles gallery. 

5. Scroll down in the page and click in the Cape Town line. In the Quick Styles gallery, click Heading 2. 

6. Repeat step 5 with the other city names. 

7. Click anywhere in the Tolano Adventures title at the top of the document. On the Home tab, in the 
Styles group, point at the Title style to see how the title would appear if you applied this style. 

8. Point at the Intense Quote style to see how this style would affect the title. 

9. Move the mouse to remove the pointer from the Quick Styles gallery. 

10. Save the document as: My TA Employee List.docx in the MyProjects folder, and then close it. 

Organizing List Information 
Objective 3.3.1, 3.3.2, 3.3.3, 3.3.4, 3.3.5, 3.3.6 

There are a number of different ways to emphasize or separate the information in a list. These include creating 
bulleted, numbered and multilevel lists. Use bullets if there is no priority in a list or apply numbers to prioritize 
a list. Create a multilevel list when you want to show a progression of topics to discuss, similar to setting 
up an outline. Figure 3-25 shows examples of a bulleted list, a numbered list, and a multilevel list. 

 
Figure 3-25: Bulleted, numbered, and multilevel lists 
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You create bulleted, numbered and multilevel lists by applying one of the pre-defined list styles by clicking 
the Bullets, Numbering or Multilevel List button. These buttons are located in the Paragraph group on the 
Home tab (Figure 3-26). 

 
Figure 3-26: Ribbon – Bullets, Numbering and Multilevel List buttons 

Variations of each of these styles can be viewed and selected by clicking the arrow at the right edge of each 
button. For clarity, we will refer to these variations as formats. The pre-defined formats for each style display 
in a library. 

For example, when you click the arrow at the right of the Bullets button, the available bullet style formats 
display in the Bullet Library (Figure 3-27). The arrow at the right of the Numbering button displays various 
numbering styles, as seen in the second figure in Figure 3-27. 

     
Figure 3-27: Bullet Library and Numbering Library 

Note: The list styles that appear in the preview may differ if these were customized by another user in 
another document.  

 Bullets Multilevel List 

 Numbering 
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To apply a bullet, numbering or multilevel list style to text, on the Home tab, in the Paragraph group, click 
the appropriate button. Word automatically applies the style using the last format that was selected. For 
example, if the last bullet style format you used was a square bullet, then the next time you click the Bullets 
button, Word will apply a square bullet. 

• To change the format of the bullet style, click the arrow at the right edge of the Bullets button to open 
the library, then click the format you want to use. 

• To stop using a list style, turn it off by clicking the button again. Alternatively, if you are finished entering 
items in a list to which a style has been applied, and you want to enter "regular" paragraph text, press 
ENTER twice to exit the list. 

• To change the level for a bulleted or numbered list, click the arrow for the button and then click Change 
List Level (Figure 3-28). 

• To remove a list style from a list, select the list, then click the Clear All Formatting button.  

      
Figure 3-28: Changing bullet and numbering list levels 

Word includes an automatic list feature that allows you to re-organize information within a list. When you 
move, cut or add items, Word adds the appropriate bullet or number or, in the case of a numbered list, 
renumbers the list as required. 
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Customizing the Lists 
Objective 3.3.3, 3.3.5, 3.3.6 

Within a document, the last bullet or numbering or multilevel list format that was applied will be the format 
that is applied when the Bullet, Numbering or Multilevel List button is clicked again. However, if you open 
another document, the default bullet, numbering or multilevel format will be applied. You can change the 
default bullet, numbering or multilevel list format using the options in the library. 

 Defining a New List Style 
You can define a new style for the bullet or numbering (Figure 3-29). When you want to customize an existing 
bullet style format, click Define New Bullet; if you are using numbers, click Define New Number Format. 

  
Figure 3-29: Defining new bullets and new number formats 

You can then click the buttons or arrows to select other styles or create new styles for the lists. For instance, 
to create a new bullet using a picture for selected list items, click Picture in the Define New Bullet dialog box 
and navigate to the location of the picture file. Once the file is selected, click OK to exit the dialog box and 
the selected text will show the picture as the bullet. 

To choose a different style for the numbering option, click the arrow for the Number style option and click 
the style of your choice. You can customize this further by changing the font attributes or the character that 
follows the number style, such as 1> or 1] instead of 1. 

Changing the List Numbering 
There may be occasions when you need to include a numbered list in a document, turn off the numbered list 
to enter text, and then return to a numbered list, as shown in Figure 3-30. 
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Figure 3-30: Numbered lists with text in between 

Whether you change point #4 to a new number depends on how you choose to structure the message of 
the document. For instance, if you are simply listing the items being discussed by the HR Committee, this is 
applicable. If, however, you need to show a difference between the morning and afternoon sessions, you 
may want to change step #4 to start at 1 again. 

To restart the numbering, click the point to be reset, and then on the Home tab, in the Paragraph group, click 
the arrow for Numbering and click Set Numbering Value to display the Set Numbering Value dialog box 
(Figure 3-31).  

 
Figure 3-31: Set Numbering Value dialog box 

Start new list – Indicates to Word that, from this point onwards, you want to start a new list. 

Continue from previous list – Indicates to Word that this list is a continuation of a previous list. 

Advance value (skip numbers) – This becomes active only if you are continuing from another list; click this 
option to indicate you need to set a different value as the starting number. 

Set value to – Enter (or use the increment buttons to set) the new number for the new list. 

Creating a Multilevel List 
Objective 3.3.4 

You can create a list with different levels of topics using a multilevel list. This is useful when list items are not 
titles or headings, but you want to prioritize the topics. The multilevel list style can be applied either to 
existing text or as you type. To apply the multilevel list style, on the Home tab, in the Paragraph group, click 
the  (Multilevel List) button to display the multilevel list library (Figure 3-32). 
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Figure 3-32: Creating a multilevel list 

To choose a different numbering format for the list, 
click a format in the list library. You can also define 
your own list or style; the ones provided are 
commonly used in business documents. 

In order for Word to apply the appropriate 
numbering to existing text, tabs must be used with 
the text to denote the different levels. You can press 
TAB to demote text or SHIFT+TAB to promote text. 
Alternatively, you can click the  (Increase Indent) 
or  (Decrease Indent) buttons in the Paragraph 
group of the Home tab to demote or promote text 
accordingly. 

You can also change the level for an item in a list by 
clicking anywhere in that item and then, on the 
Home tab, in the Paragraph group, click Multilevel 
List and click Change List Level. Then click the level 
you want to apply (Figure 3-33). 

 

 
Figure 3-33: Multilevel List – Changing the list level 
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To customize a level used in one of the list styles, on the Home tab, in the Paragraph group, click the arrow 
for Multilevel List. Then click Define New Multilevel List to display the Define new Multilevel list dialog box 
(Figure 3-34). 

 
Figure 3-34: Define new Multilevel list dialog box 

Click the appropriate level in the Click level to modify list to adjust the settings for that level. You can change 
settings such as the distance from the margin or the font used for the level. 

Learn to work with lists 
In this exercise, you will apply styles, bullets, and numbering to lists in several documents. 

1. Open the HR Training.docx document located in the StarterFiles folder. Ensure that the cursor is in the 
Training Seminar title line and then on the Home tab, in the Styles group, click Heading 1 in the Quick 
Styles gallery. 

2. Select the Coaching Files and Project headings. Apply the Heading 2 style to these headings. 

3. Select the four lines under Coaching Files (from Reaching out to negotiation skills) and on the Home 
tab, in the Paragraph group, click Bullets. 

Notice that Word applied a bullet to the last point even though there was a blank line between the last 
two points. You can choose to delete the blank line. In this case, we will leave it as it is. 

4. Select the items under the Project heading (from Measures to Story Board), and then click Numbering. 
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5. Select the first line with the dash and click the arrow for the Bullets button. Then click the solid bullet 
symbol. 

Word applies the bullet at the same indent position. 

6. Click the arrow for the Bullets button, and then click Define New Bullet. 

7. Click Symbol, and then click the arrow at the right side of the Font field. 

8. Scroll down in the list and click Wingdings. 

Hint: To move quickly to a specific font, type the first character of the font’s name. 

9. Click an arrow style that points to the right. Click OK twice to exit the dialog boxes. 

10. On the ruler, drag the left indent marker so the bullet aligns with the first character in Initiative. 

11. Click in the remaining line with the dash and press CTRL+Y. 

Notice that Word changes only the indent on this line; this is a result of asking Word to repeat the last 
action. If you want the line to have all the same attributes as the first dash line, use the Format Painter 
instead. 

12. Click anywhere in the line with the arrow bullet, and in the Home tab, in the Clipboard group, click 
Format Painter. 

13. Click in the remaining line with the dash. 

14. Select the three lines below the Benchmarks diagram (From There is always to Leading someone to 
tasks), and then click Bullets. 

15. With the bulleted lines still selected, click the arrow for the Bullets button, and then click the solid bullet. 

16. Click the Decrease Indent button to move the bullets to the left margin. When the bullets change to a 
numbered list, click the Bullets button again. 

17. Scroll in the document until you are on page 2 and select the four lines starting with Direct to the end 
of outcome only (abdicate). 

18. On the Home tab, in the Paragraph group, click Numbering. 

19. If the numbering does not start at 1, click the AutoCorrect Options button to the left of item 6 Direct 
and then click Restart Numbering. 

20. Select the three lines below the * Different levels of Initiative line. 

21. On the Home tab, in the Paragraph group, click Numbering. 

22. With the three lines still selected, click the arrow for Numbering and click Set Numbering Value. 

23.  Click Start new list, if necessary. 

24. Change the value in the Set value to field to 1, if necessary. Click OK. 

25. With the three lines still selected, click the arrow for Numbering and click Define New Number Format. 

26. Click the arrow for Number style, click i, ii, iii, …, and then click OK.  
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27. Save the document as: My HR Training.docx in the MyProjects folder, and then close it. 

28. Open the Building a Model Airplane.docx document located in the StarterFiles folder, and then press 
CTRL+END to move to the end of the document. 

29. Press TAB, type: Build each group separately and press ENTER. 

30. Press TAB twice, type: Allow to dry completely before attaching anything else and press ENTER. 

31. Press TAB, type: Assemble each portion together per manual and press ENTER. 

32. Select each line of text in the document except the title line. 

33. On the Home tab, in the Paragraph group, click Multilevel List, and then click the 1. a. i. style. 

34. Click anywhere in the Open box line and, in the Paragraph group, click the Decrease Indent button. 

Notice Word promoted this line to the same level as the 1. Purchase the model kit to build line. 

35. Click Undo on the Quick Access Toolbar to reverse this action. 

36. Select the three lines below the Purchase line. On the ruler, click the Left Indent marker and drag it to 
the left so the First Line Indent marker aligns with the P in Purchase. 

37. Select only points a, b and c below the 2. Read instructions line. Press CTRL+Y to repeat the last action. 

38. Use the Format Painter to align the i. Allow to dry line with the a, b and c lines.    

39. Save the document as: My Building a Model Airplane.docx in the MyProjects folder, and then close it. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Apply common formatting attributes to 
characters.  

 Align text. 

 Change line and paragraph spacing. 

 Indent paragraphs. 

 Set, modify, and delete tab stops. 

 Use the Format Painter. 

 Apply Quick Styles. 

 Create bulleted and numbered lists. 

 Customize list numbering and levels. 
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Key Terms 
Term Definition 

Alignment The position of text relative to the margins (such as center, left, right, or justify), tab 
settings, or a specific location. 

Font A specific typeface design. 

Font size The vertical measurement used to identify the height of proportionally printed 
characters (72 points equals 1 inch). 

Format Word processing instructions that determine how the text is to be printed (for 
example, margins, tabs, bold text, underline, and so on). 

Format Painter The feature that enables you to copy or paint formatting attributes from one 
selection of text to another selection or selections of text. 

Gallery An area that stores multiple entries for specific items such as headers, footers, styles, 
and so on. 

Indent A temporary left and/or right margin, usually in effect for one paragraph at a time. 

Line spacing The white space between the bottom of one line of text and the top of the next line 
of text; this is also referred to as leading. 

Margin The white space or area from the edge of the paper to the text. 

Multilevel list The feature that enables you to apply numbering and/or bullets to multiple levels of 
text. 

Paragraph spacing The amount of white space between each paragraph. 

Quick Styles A feature that enables you to access commonly-used styles such as Heading 1, 
Heading 2, Normal, and so on. 

Ruler Located below the Ribbon. The ruler displays icons that allow you to perform 
functions such as changing margins, tabs and indents quickly. 

Styles Named combinations of character and paragraph formatting attributes that you can 
apply to text in a document for consistency. 

Tab A character that causes the text to move to an exact predefined location (tab stop). 

Quiz Questions 
For each question, select the best answer. 

1. Which character formatting tool appears only when you select text?  

a. The Font dialog box 

b. The Mini toolbar  

c. The Font group in the Home tab of the ribbon 

d. The character formatting buttons in the ribbon 
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2. Which key combination should you press if you want to center a paragraph between the right and left 
margins of the page?  

a. CTRL+L  

b. CTRL+R  

c. CTRL+J 

d. CTRL+E  

3. Line spacing is measured in terms of _____________________________________.  

a. inches or centimeters  

b. inches or points  

c. lines or points  

d. inches or lines  

4. Which indent type is applied when you choose bullets or numbering with a list of items?  

a. First line indent  

b. Hanging indent  

c. Right indent  

d. Left indent  

5. How do you set tab stops?  

a. Use the Tab Selector on the ruler.  

b. Press the Tab button.  

c. Press and hold SHIFT while you press the Tab button.  

d. Turn on the Show/Hide feature.  

6. How do you apply formatting features from one piece of text to multiple pieces of text using the Format 
Painter?  

a. Select the text with the formatting features you want, double-click the Format Painter, and then click 
the pieces of text to which you want to apply the features.  

b. Select the text with the formatting features you want, click the Format Painter, and then click the 
pieces of text to which you want to apply the features.  

c. Select the text with the formatting features you want, triple-click the Format Painter, and then click 
the pieces of text to which you want to apply the features.  

d. Select the text with the formatting features you want, click the pieces of text to which you want to 
apply the features, and then click the Format Painter.  
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7. What is the most efficient way to remove all formatting characteristics from a piece of unhighlighted text? 

a. Click the Text Highlight Button drop-down, and then select No Color. 

b. Click the Clear All Formatting button. 

c. Click each appropriate format button to “undo” the format that was applied. 

d. Click the Text Effects and Typography drop-down, and then select No Effects. 

8. What is the best way to display text in a list format that distinguishes it from surrounding text?  

a. Increase or decrease the indent of selected text. 

b. Highlight the selected text in a different color. 

c. Apply the Bullets, Numbering, or Multilevel List features to selected text.  

d. Use tab stops to indent selected text. 

9. Which command should you use to tell Word to start a new list when you already have lists in your document?  

a. Start new list  

b. Advance value (skip numbers)  

c. Restart numbering   

d. New list   

10. Which type of style would you apply if you want to affect the appearance and position of an entire paragraph?  

a. A character style  

b. A quick style  

c. A table style  

d. A paragraph style 

11. To customize a bullet, which button would you use?  

a. Change List Level 

b. Define New Number Format 

c. Define New Bullet 

d. Define New List Style 

12. How do you change the format of a bullet style in a list? 

a. Click the Bullets button drop-down arrow, and then select Change List Level. 

b. Click the Bullets button drop-down arrow, and then select Set Numbering Value 

c. Click the Bullets button drop-down arrow, and then select a bullet style from the Bullet Library.  
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13. How do you change the level for a bulleted or numbered list? 

a. Select the list, click Clear All Formatting, and then click the Bullets or Numbering button as many 
times as necessary until the desired level is achieved. 

b. Change the bulleted or numbered list to a multi-level list. 

c. Apply the appropriate heading style to the list that mirrors the level you desire. 

d. Click the drop-down arrow for the Bullets or Numbering button, and then click Change List Level. 

14. Which command should you use to tell Word to restart the numbering for a new list? 

a. Set Numbering Value 

b. Define New Number Format 

c. Change List Level 

d. Define New Bullet 
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Lesson 4: Formatting 
Documents to Print 

Lesson Objectives 
In this lesson, you will format documents by modifying the page setup, inserting section and page breaks, 
inserting columns, inserting headers and footers, and applying document style elements. Upon completion of 
this lesson, you should be able to: 

 Change the document paper size, orientation, 
and margins. 

 Insert page and section breaks. 

 Work with columns of text. 

 Insert page numbers.  

 Insert headers and footers. 

 Add watermarks. 

 Add background colors. 

 Add page borders. 

 Apply themes. 

 Use document style sets. 

Modifying the Page Setup 
Objective 1.2.1 

Each time you request a new blank document, Word creates one using default options that include settings 
such as paper size and margins, otherwise known as the page setup. You can change these to customize 
your documents. New documents created from templates also include specific settings for margins and 
layout, which you can adjust. 

In addition to the methods we will discuss, you can view all setup options in one location by clicking the Page 
Setup dialog box launcher on the Layout tab in the Ribbon. The Page Setup dialog box includes the three 
tabs shown in Figure 4-1. 
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Figure 4-1: Page Setup dialog box – Tabs  

Margins – includes settings for margins and page orientation. 

Paper – includes settings for paper size and paper source (that is, which tray on the printer). 

Layout – includes settings for document sections, headers and footers, and vertical alignment. 

Changing the Paper Size 
The default paper size is determined by your computer settings. The default size we are using for this content 
is Letter 8½" by 11" (21.59 x 27.94 cm). This can be changed using the Layout tab in the Ribbon. To change 
the paper size for a document: 

• Click the Layout tab and, in the Page Setup group, click Size (Figure 4-2), or 

  
Figure 4-2: Changing the paper size 

Note: Clicking More Paper Sizes will open the Paper tab of the Page Setup dialog box, shown in 
Figure 4-3. 

• double-click anywhere in the darker area of the ruler to open the Page Setup dialog box, and then click 
the Paper tab (Figure 4-3). 
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Figure 4-3: Page Setup dialog box – Paper tab 

Paper size – Choose a standard paper size such as Letter or Legal (commonly used in North America), 
or A4 or B5 (commonly used in Europe and Australia). You can also specify a variety of envelope sizes. 
To specify a new size, select Custom size in the Paper size drop-down list and type the horizontal and 
vertical measurements for the custom paper; for example, personalized note paper. 

Changing the Orientation 
Orientation refers to the printed text layout: Portrait orientation is a vertical orientation; Landscape 
orientation is horizontal. To change the document orientation: 

• Click the Layout tab and, in the Page Setup group, click Orientation (Figure 4-4); or 

  
Figure 4-4: Ribbon – orientation options 

• double-click a darker area of the active ruler to open the Page Setup dialog box, click the Margins tab, 
and then specify the desired orientation (Figure 4-5). 

  
Figure 4-5: Page Setup dialog box – orientation options 

Changing the Margins 
A margin is the amount of space between the edge of the paper and the printed text area. Documents have 
four margins – top, bottom, left and right. The default setting for all margins is one inch (2.5 cm) but you can 
change these settings as required. You can adjust the margin settings for the entire document or for specific 
sections of the document. 

Using the Ruler 
To set margins using the ruler, you must be in Print Layout view because this view shows both the horizontal 
and vertical rulers. The Draft view and Web Layout view do not include the vertical ruler. 
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The margin boundaries for the top and bottom margins are easy to see. They appear as the divider line 
between the lighter (inside margin) and the darker (outside margin) shades on the ruler. When you position 
the cursor on the divider line, a ScreenTip appears (Figure 4-6). 

  
Figure 4-6: ScreenTips – Left Margin and Top Margin 

The margin boundaries for the left and right margins appear on the top ruler; however, the indent markers 
may obscure the left margin. You can access the left margin marker by pointing precisely between the left 
and first line indent markers. You can access the right margin marker by pointing above the right indent 
marker (Figure 4-7). 

 
Figure 4-7: Margin markers 

To adjust the margins using the ruler, you need only point in the ruler at the margin you want to adjust; when 
the appropriate arrow appears, drag it to a new measurement for the margin (Figure 4-8). 

 
Figure 4-8: Adjusting margin by dragging 

Using the Margins Command 
On the Layout tab, in the Page Setup group, click Margins to choose a different setting for the margins 
(Figure 4-9). For example, setting the margins to Narrow enables you to maximize the amount of space 
available for text on a page. 

Top 
Margin 
Marker 

Left Margin Marker Right Margin Marker 
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Figure 4-9: Using the Margins command 

Using the Page Setup Dialog Box 
To change the margins from the Page Setup dialog box, use one of the following methods: 

• On the Layout tab, in the Page Setup group, click the Page Setup dialog box launcher; or 

• double-click one of the darker areas of the horizontal or vertical ruler. 

Ensure you are viewing the Margins tab to change the margin settings (Figure 4-10). 

 
Figure 4-10: Page Setup dialog box – Margins settings 

Top – The amount of space from the top edge of the paper to the point at which the text begins vertically. 

Bottom – The amount of space from the bottom edge of the paper to the point at which the text ends for 
each page. 

Left – The amount of space from the left edge of the paper to the point at which the text starts on the left 
side. 

Right – The amount of space from the right edge of the paper to the point at which the text ends on the 
right side. 

Gutter – The amount of white space added to the top or side margin if the document is to be bound; for 
example, using a coil, 3-hole binder, or card stock folders with metal fasteners. 

Gutter position – Sets the gutter or binding position for the document; for example, left, top, or inside 
margin for double-sided pages. 
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Each method allows you to change some or all margins at the same time. The Margins drop-down menu 
provides the most common measurements, but you can also click Custom Margins to set different 
measurements. When using the Page Setup dialog box, you can type the measurements for the margins in 
the appropriate boxes, or click the incremental buttons to select the measurements. 

When you click in the ruler to adjust the left or right margin, you should see the  symbol with the 
appropriate ScreenTip before dragging to the new measurement for the margin. The top or bottom margin 
marker will appear as  . To set a precise measurement, press and hold ALT while dragging a margin boundary 
to display the margin measurement (Figure 4-11). 

 
Figure 4-11: Adjusting margins using the ALT key 

Learn to modify the page setup 
In this exercise, you will adjust the margins, orientation, and paper size for a brochure. 

1. Open the Trade Show Brochure Draft.docx document located in the StarterFiles folder.  

2. Click the Layout tab and, in the Page Setup group, click Margins. Click Narrow to set the new margins 
for the brochure. 

3. Click in the New Tour Offering title at the top of the document. In the Page Setup group, click 
Orientation, and then click Landscape. 

Notice that the text now extends the full width of the layout. 

4. In the Page Setup group, click Size, and then click More Paper Sizes. 

5. In the Paper tab of the Page Setup dialog box, change the Width setting to 9”, change the Height setting 
to 7”, and then click OK. 

6. Scroll through the document and notice that the text readjusts to fit within the new page size dimensions. 

7. Save the document as: My Trade Show Brochure Draft.docx in the MyProjects folder, and then close it. 

Inserting Page Breaks 
Objective 2.3.2 

Although Word automatically paginates the document as you type, there may be occasions when you want 
to end a page somewhere other than where Word has determined it should end, such as when you are typing 
a title page containing only a few lines of text. 

When Word calculates that enough text fills the page, a soft page break is inserted. In Draft view, when the 
non-printing characters (for example, ¶) display, the soft page break appears like this: 

 
When you choose to break the page at a desired location, you do so by inserting a manual page break. Avoid 
pressing ENTER continuously because this makes editing awkward and time consuming. A manual page break  
(visible only when non-printing characters are displayed) appears like this: 
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To insert a manual (or hard) page break: 

• On the Insert tab, in the Pages group, click Page Break, or 

• press CTRL+ENTER, or 

• on the Layout tab, in the Page Setup group, click Breaks, and then click Page. 

Page break codes can be deleted using DELETE or BACKSPACE, depending on where the cursor is at the 
time you want to remove the code. For instance, if the cursor is at the beginning of the next page, press 
BACKSPACE to delete the code; alternatively, if you are at the end of the paragraph where the page break 
code was inserted, press DELETE to delete the code. You may want to display the non-printing (also called 
formatting) characters to see the code. 

Working with Section Breaks 
Objective 2.3.2, 2.3.3 

A section break separates a document into sections to which specific formatting can be applied. For example, 
when you need to change the page orientation on page 3 of a document, you need to create a new section 
in the document by inserting a section break. 

To insert a section break, on the Layout tab, in the Page Setup group, click Breaks. Then, in the Section Breaks 
area, choose the type of section break you want to insert into the document (Figure 4-12). 

 
Figure 4-12: Working with section breaks 

Next Page – Starts a new section on the next page; you would use this type of break if you wanted to change 
the page orientation or use different headers or footers. 

Continuous – Starts a new section on the same page; you would use this type of break to change from a 
single-column format to a multiple-column format, or to return to a single-column format (regular text entry). 

Even Page – Starts a new section on the next even page (that is, on the left side of an open book). 

Odd Page – Starts a new section on the next odd page (that is, on the right side of an open book). 

A section break code appears at the indicated location (visible only when the non-printing characters display) 
with the appropriate type shown in brackets (Figure 4-13). 

 
Figure 4-13: Section break codes 
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You can modify page settings for any page between section breaks; for instance, a quarterly revenue report 
uses portrait orientation with the default margins, but you need to change Page 8 to use landscape 
orientation and a smaller margin to accommodate a large financial report. Inserting a section break before 
and after the financial report page tells Word to apply the orientation and margins only to Page 8, leaving 
the rest of the report using portrait orientation and the default margins. 

You can remove a section break in the same way as a page break. Be careful when deleting section breaks as 
they may cause unexpected formatting adjustments in your document. For example, if you delete the section 
break just before the place where you changed to landscape orientation, the entire document may change 
to landscape orientation. Display the formatting characters to see the section break code before you 
delete it. 

Learn to use breaks 
In this exercise, you will apply page and section breaks. 

1. Open the Sales Figures.docx document located in the StarterFiles folder. 

2. Position the cursor immediately above the chart image, and then press CTRL+ENTER to insert a hard 
page break. 

3. Press the BACKSPACE key twice to delete the page break and return to the left margin. 

4. Click at the beginning of the Popular Tours text. 

5. Click the Layout tab and, in the Page Setup group, click Breaks, and then click Next Page. 

6. Click the Home tab and, in the Paragraph group, click the Show/Hide ¶ command to show formatting 
marks. 

You should now see ¶ wherever the ENTER key was pressed, as well as arrows between the tabbed 
columns. 

7. Scroll up to see where the text ended on page 1. 

The Next Page section break appears at the location of the section break. 

8. Position the cursor at the top of page 2. Click the Layout tab and, in the Page Setup group, click 
Orientation, and then click Landscape. 

9. Scroll to the right side of the document. 

Notice that there are two different page layouts on the screen. 

 
10. Save the document as: My Sales Figures.docx in the MyProjects folder, and then close it. 
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Working with Columns 
Objective 2.3.1, 2.3.2 

You can use the Column feature to format document text into “newspaper style” columns; the number of 
columns in a document depends on factors such as column width, margins, paper size and orientation, font 
size, or document layout. In newspaper style columns, the text from the bottom of one column flows to the 
top of the next, making it an ideal layout for documents such as newsletters or reports. 

When working with multiple columns, Draft view displays the appropriate column widths; however, the 
columns do not display side by side. To view columns side by side, use Print Layout view. 

Consider the following points when working with columns. 

• You can apply columns to text before or after you have typed it. However, you may find it easier to type 
the text first, and then apply the column formatting. 

• To break a column manually and force the text to continue in the next column, click the Layout tab and, 
in the Page Setup group, click Breaks, and then click Column. Alternatively, press CTRL+SHIFT+ENTER 
where the column break should be placed. 

• To insert a page break, move to the point at which you want the page break, click the Insert tab and, in 
the Pages group, click Page Break; or press CTRL+ENTER. 

• A column break forces text to the top of the next column. A page break forces text to the next page 
regardless of any formatting that has been applied to the text.  

• To set up columns on a page where columns have already been set up, you need to insert a Continuous 
section break between the two different column layouts. (By doing this, each column layout resides in 
its own document section.) 

• When you change the column layout of a document, the entire document is affected unless you specify 
otherwise. If you want to change only the column layout for a portion of the document, you should make 
that portion a separate section by inserting section breaks in the appropriate places. 

To create columns, on the Layout tab, in the Page Setup group, click Columns (Figure 4-14). 

 
Figure 4-14: Working with columns 

To configure more options for the columns, click More Columns to open the Columns dialog box 
(Figure 4-15). 
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Figure 4-15: Columns dialog box 

Presets – The One, Two, or Three options provide columns of equal width initially and are generally used for 
newspaper style columns. The Left and Right column layouts can be used for web pages or manuals where a 
banner appears on one side, usually for a table of contents. 

Number of columns – Enter a number or use the increment buttons to set the number of columns to be 
applied in the document. 

Width and spacing – Alter the width and spacing between one column and the next in these fields. Select 
Equal column width to create columns of equal width; if set, only the options for column 1 display because 
any changes made to column 1 will affect the other columns. 

Apply to – Select the text to which the column structure is to be applied; for example, Whole document, 
From this point forward, or Selected text. 

Line between – This option will insert a vertical line between each of the columns in the document. 

Start new column – This option becomes available only when you apply the columns from this point forward, 
similar to inserting a section break after entering text in order to start a new format. 

Once columns have been applied to text, you can make changes to the columns. Consider the following 
points when making changes to text in columns. 

• To change the number of columns, select the text and use the Columns command to specify the 
number of columns. 

• To adjust the width of each column or the spacing between each column, use the Columns dialog box 
or drag the appropriate markers in the ruler for each side of a column to be adjusted. (For example, 
drag  for the left or right margins for the document, or the  marker for the left or right margin of 
each inside column). 

• Each column has its own indent markers that can be adjusted. 

Learn to use columns 
In this exercise, you will apply columns and add column breaks to a document.  

1. Open the Trade Show Brochure Draft (2).docx document located in the StarterFiles folder.  

2. Click the Layout tab and, in the Page Setup group, click Orientation, and then click Landscape. 
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3. At the top of the document, type: What’s Coming Up at Tolano? and press ENTER. 

4. On the Layout tab, in the Page Setup group, click Columns. 

5. Click Two for the number of columns. 

Notice that the document shows the text in two columns, including the title, even though the cursor was 
at the beginning of the New Tour Offering heading. You want the title to be above the columns of text. 

6. Select the entire title line and, on the Layout tab, click Columns, and then click One. If necessary, delete 
the blank space between the headings What’s Coming Up at Tolano? and New Tour Offering. 

7. Select the text What’s Coming Up at Tolano? 

8. Click the Home tab and, in the Styles group, click Heading 1 to apply the Heading 1 style to the title. 

9. On the Home tab, in the Font group, change the Font Size to 18. Press CTRL+E to center the text.  

10. Click the Layout tab and, in the Paragraph group, change the Spacing Before to 0 pt and the Spacing 
After to 12 pt. 

Notice that the title now appears more in balance at the top of the newsletter with a visually appealing 
amount of white space between the heading and the columns of text. 

11. Scroll through the pages of the newsletter to review how the text flows in the two-column format. 

12. On the Layout tab, in the Page Setup group, click Margins, and then click Narrow. 

13. Click the Home tab and, in the Paragraph group, click the Show/Hide ¶ button if necessary to show the 
formatting marks. 

You should see the Continuous section break code between the title and the column text. 

14. Click the Layout tab and, in the Page Setup group, click the Page Setup dialog box launcher. Click the 
Margins tab, if necessary. 

The narrow margins you set are reflected in the Page Setup dialog box, but you need to change what 
parts of the document are to be affected. 

15. Click the arrow for the Apply to field, and then click Whole document. If necessary, reset the margins 
to 0.5” each. Click OK. 

 
16. Turn off the Show/Hide ¶ feature. 

17. Click anywhere in the two column text. 
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18. Click the Layout tab and, in the Page Setup group, click Columns, and then click Three. 

Word automatically reflows the text; however, notice that there are broken paragraphs in the newsletter. 

19. Click at the beginning of the Our Presentations heading, and then press CTRL+ENTER. 

Notice that the column moved to the top of the next page instead of becoming a third column. When 
you press CTRL+ENTER you are inserting a manual page break – not a column break. 

20. On the Quick Access Toolbar, click the Undo button to undo the Page Break action. 

21. Press CTRL+SHIFT+ENTER to insert a column break. 

22. With the cursor anywhere in the column text starting with New Tour Offering and ending with 
admission to the Trade Show, click Columns, and then click More Columns. 

23. Select Line between to display a vertical line between the columns, and then using the increment 
buttons for the Spacing of Column 1, change this measurement to 0.3”. Click OK. 

 
Notice that adding lines between the columns did not change the text flow. 

24. Save the document as: My Trade Show Brochure Draft (2).docx in the MyProjects folder, and then 
close it. 

Using Headers and Footers 
Objective 1.2.3 

Headers are text or graphics that appear at the top of a page and footers are text or graphics that appear 
at the bottom of a page. The header and footer can contain simple information such as the document title, 
page number, or author’s name; or it can contain sophisticated graphics (such as a company logo or product 
design). 

Headers and footers can be the same on every page, or you can alternate different headers and footers on 
even and odd numbered pages. By dividing your document into sections, you can use different headers and 
footers for each section of the document. You can also have different headers and footers on the first page 
of your document or on the first page of a section. 

The process to insert a header or footer is the same, although the information will vary. However, anything 
can be placed in a header versus a footer. The decision of which elements appear in a header or footer may 
be determined by company or school standards for documents. 
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Inserting Page Numbers  
Objective 1.2.3 

Page numbers are inserted into a header or footer, based on the cursor position at the time the page number 
feature is activated. You can also insert a page number without adding any other text to a header or footer.  

To insert page numbers into a document, click the Insert tab and, in the Header & Footer group, click Page 
Number. Each command displays more options for the layout and design of the page number (Figure 4-16).  

 
Figure 4-16: Inserting page numbers 

Top of Page – Choose the style you want to use for adding page numbers at the top of the page or in the 
header area. 

Bottom of Page – Choose the style you want to use when adding page numbers at the bottom of the page 
or in the footer area. 

Page Margins – Choose the margin position for the page number. 

Current Position – Choose a style for the page number using the current position. 

Format Page Numbers – Choose a different numbering style (for example, letters, lowercase Roman 
numerals or other number format), include a chapter number, or set page numbering to begin at a number 
other than 1). 

Remove Page Numbers – Remove the page numbers from the document. 

Creating Headers and Footers  
Objective 1.2.3 

Create headers and footers using the options in the Header & Footer group on the Insert tab. Word includes 
several built-in styles for headers and footers (Figure 4-17).  
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Figure 4-17: Creating headers and footers 

Remember that headers appear across the top of the page and footers appear at the bottom of the page. A 
header appears at the top of every page and would typically contain text or graphics, such as the document 
name, company logo, etc.  A footer appears at the bottom of the page and would typically contain text or 
graphics that help you identify what the report or section is, where it is stored, copyright information, or the 
page number you are currently viewing. 

Once you insert a header or footer, the Header & Footer Tools Ribbon becomes available (Figure 4-18). 

 
Figure 4-18: Header & Footer Tools Ribbon 

In the document, a dashed line with an identifier appears at the top or bottom of a page, making the header 
or footer area available (Figure 4-19). You can enter or modify the text or images inside the header or footer. 

 
Figure 4-19: Identifying header and footer area 
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In a document containing section breaks, Word identifies the different sections in the header or footer 
(Figure 4-20). This is helpful if you want to print only specific sections or need to check where changes may 
be required in your document. You can print sections of text by entering s# (where s represents the section 
and # is the number of the section) in the Pages box of the Print dialog box. 

 
Figure 4-20: Identifying header and footer sections 

The Link to Previous option in the Navigation group in the Header & Footer Tools Ribbon gives you the 
opportunity to use the header or footer defined for the previous section in the current section. If you turn 
this feature off, you can use a different header or footer in the current section. 

Some styles include tab stops for the header or footer, which allow you to left-align, center, and right-align 
portions of the header or footer text. You can adjust these tabs. You can also change text alignment, insert 
indents or apply formatting. 

Headers and footers usually contain no more than two or three lines of text. While you can insert pictures 
into a header or footer, be careful how much information the header or footer contains. Use the screen 
display to help identify the top or bottom edge of the paper; the dashed line indicates the margin. Word 
displays the margins used for the header or footer in the Position group of the Header & Footer Tools Ribbon 
as reference. 

To edit an existing header or footer, double-click the header or footer area to open the header or footer, and 
then make the modifications. 

Learn to insert a footer 
In this exercise, you will insert a footer with a page number. 

1. Open the New Adventures (Approved).docx document located in the StarterFiles folder.  

2. Click the Insert tab and, in the Header & Footer group, click Footer. Then click the Blank (Three 
Columns) option. 

 
You can enter the items for the footer by clicking the [Type here] field. 

3. Click the first [Type here] field at the left margin and type: New Adventures. 
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4. Click the second [Type here] field and press DELETE. 

5. Click the last [Type here] field and then, on the Design tab of the Header & Footer Tools Ribbon, click 
Page Number in the Header & Footer group. Point to Current Position and then click Accent Bar 2 . 

Word has now set up the footer based on your specifications. 

6. On the Design tab, in the Close group, click Close Header and Footer. 

7. Save the document as: My New Adventures (Approved).docx in the MyProjects folder, and then close it. 

Working with Document Style Elements 
Objective 1.2.4 

Backgrounds are often used to enhance online documents, email documents or web pages. Backgrounds 
use colors, patterns, pictures, gradients, textures, or watermarks to enhance your documents. They may be 
an informative logo or a decorative texture.  

To add a background to a document, click the Design tab to select the type of background you want to apply. 

Adding Watermarks 
Objective 1.2.4 

Watermarks can be text, graphics, shapes, or pictures 
that appear behind text on every page of the document 
(unless otherwise formatted). Watermarks appear paler 
than regular graphics.  

Watermarks are used for printed documents while other 
backgrounds are used for online documents. Watermarks 
anchor to a header or footer for a point of reference. 
Watermarks print with the document. Figure 4-21 shows 
the Watermark gallery. 

 
Figure 4-21: Watermark gallery 
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You can choose a watermark from the Watermark gallery, create a custom watermark, or remove a watermark. 
To create a custom watermark, click Custom Watermark in the gallery to open the Printed Watermark dialog 
box (Figure 4-22). 

 
Figure 4-22: Printed Watermark dialog box 

Adding Background Colors 
Objective 1.2.4 

 

 Figure 4-23: Adding 
background colors 

Use background colors for online documents or web pages, because they do not 
print with the document text. This can be useful when you want to set up specific 
colors to help identify types of documents, such as a blue background for general 
correspondence, yellow for technical support issues, and so on. To add or apply a 
background color, click the Design tab and in the Page Background group, click 
Page Color (Figure 4-23). 

Be careful about the background effect as it can detract from the message in the 
document. For instance, how easy is it for your audience to read the text if you use 
a dark background with a light text color? If you use a picture for the background, 
will the audience focus on the picture rather than the message? Make a habit of 
changing the views once you apply a background to look at it from different 
perspectives; for example, is the background more suitable for a web page? 

This option has a live preview available so you can immediately see the effect of choosing a background 
color. This is useful when comparing the background color with watermark text, changing the font colors, or 
determining how well picture color schemes blend in with the surrounding text.  

Click More Colors to fine-tune the color to be used in the background, such as if you have specific RGB color 
values for company/organization themes.  

Adding Page Borders 
Objective 1.2.4 

Page borders are an effective way to draw the reader’s eye to the document, especially if they are set up to 
emphasize items in the document. A page border appears on every page unless a section break is inserted 
and the page border is removed from that section. 
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As with watermarks and page colors, be careful about the colors you use or the size of the borders. They 
should focus the reader’s attention on the contents they enclose. 

To add page borders, on the Design tab, in the Page Background group, click Page Borders to open the Page 
Border tab of the Borders and Shading dialog box (Figure 4-24). 

 
Figure 4-24: Borders and Shading dialog box – Page Border tab 

Setting – List of existing types of border settings (for example, click Box to show the border on all four sides). 

Style – Line style for the border. 

Color – Color of the border. 

Width – Width of the border. 

Art – Use art shapes instead of lines; click the arrow to choose from a large variety of art shapes. 

Preview – Displays a preview of all settings selected, with buttons to turn specific border sides on or off. 

Apply to – Specify which part of the document will have these borders applied. 

Options – Set other options (such as the amount of space between the border and text, and whether the 
border is measured from the edge of the page or the text). 

To add or apply a page border, choose an item from the list in Setting and then see how this border will 
appear in the document in the Preview area. To alter the border, choose options from the middle panel such 
as the color or width of the border. If you want the border to appear on specific sides, use the buttons in the 
Preview area to turn the borders on or off.  

Note: Every time you change an option in the middle panel, you will need to click the appropriate border 
button to preview the change. 

Applying Themes 
A theme is a set of unified design elements, such as colors, fonts, and graphics, which provides a consistent 
look for all pages in a document. Applying a theme to a document is a matter of matching a theme to the 
message. Word includes a live preview of the theme and its options so you can easily decide whether the 
theme is appropriate for the message in the document. 



Formatting Documents to Print Lesson 4 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 101 

To apply a theme to a document, on the Design tab, in the Document Formatting group, click Themes 
(Figure 4-25). 

 
Figure 4-25: Applying themes 

You can customize a theme by adjusting the color and font. You can change the color scheme by using a 
scheme from another theme, or create your own colors such as those used in your company logo. You can 
also change the fonts or effects for a theme using one of the options shown in Figure 4-26. These commands 
are available on the Design tab in the Document Formatting group. 

 
Figure 4-26: Ribbon – Theme customization commands 

Using Document Style Sets 
Objective 1.2.2 

Document style sets are a collection or group of styles that can be applied to a document to give it a 
professional appearance. The document style sets built into Word have been compiled by Microsoft to save 
time when you need to ensure there is consistent formatting across the entire document. 

Most users who are new to working with styles tend to apply manual formatting to paragraph text instead 
of modifying the style. In some cases, a character style may be applied to specific text within the paragraph; 
this can often lead to confusion as to why text remains formatted when the rest of the paragraph does not 
share the formatting attributes. 

Document styles sets can be selected from the Document Formatting gallery (Figure 4-27) on the Design tab. 
Click the More button to display the available built-in styles. 
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Figure 4-27: Document Formatting gallery 

The options below the gallery allow you to revert to the default style set, or to modify a style set and then 
save those changes as a new style set.  

As you point to each style set in the gallery, you can preview how your document will look when the style set 
is applied. 

Learn to use document style elements 
In this exercise, you will add a watermark, add background colors, add page borders, and apply a theme to 
a document. 

1. Open the New Adventures (Styled).docx document located in the StarterFiles folder.  

2. Click the Design tab and, in the Page Background group, click Watermark, and then click Custom 
Watermark. 

3. Click Text watermark and, in the Text field, type: Internal Use Only. 

4. Click the arrow for the Font field and click Arial Black. 

5. Click the arrow for the Color field, click Green in the Standard Colors section, and then click OK. 

6. Reduce the zoom to approximately 60%. 
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Notice that the watermark appears on the page. 

7. Change the zoom back to 100%.        

8. On the Design tab, in the Page Background group, click Page Color, and then click Olive Green, Accent 
3, Lighter 80%. 

9. Click Page Color once more, and then click Blue, Accent 1, Lighter 60%. 

10. Click Page Color once more, and then click No Color. 

11. In the same group, click Page Borders. 

12. In the Setting list, click Box. 

13. In the second panel, click the arrow for Art, and then click the Gray Diamond design (it should be a bit 
more than half way down the list). 

14. In the Width field, change the measurement to 8 pt, and then click OK. 

15. Change the zoom to approximately 50%. 
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16. To modify the page border, click Page Borders once more. 

17. In the Preview area, click the border buttons for the left and right side to turn these borders off.   

 
18. Click OK. 

Notice that the borders on the left and right side of each page no longer display. 

19. On the Design tab, in the Document Formatting group, click Themes. Point at some of the themes where 
green is the main color. 

Notice that different types of text change color and font based on the specifications defined in a theme. 
Let’s say you like the green color used in the Facet theme. 

20. Click Facet in the list of themes. 

21. On the Design tab, in the Document Formatting group, click the More button to display the style sets.   

22. Move your cursor over some of the different style sets to see how they affect your document. Then click 
Shaded to apply the style set. 

23. Save the document as: My New Adventures (Styled).docx in the MyProjects folder, and then close it. 

 

Lesson Summary  
Now that you have completed this lesson, you should be able to: 

 Change the document paper size, orientation, 
and margins.  

 Insert page and section breaks. 

 Work with columns of text. 

 Insert page numbers. 

 Insert headers and footers. 

 Add watermarks. 

 Add background colors. 

 Add page borders. 

 Apply themes. 

 Use document style sets. 
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Key Terms  
Term Definition 

Background Set a color or picture to apply as the background behind text. 

Column A vertical arrangement of text that is separated from other columns by white space 
or a ruling line. 

Document style sets Additional styles that can be applied to text to complement a theme. 

Footer Text or graphics that repeat at the bottom of every page. A footer may include 
automatic page numbers. 

Formatting characters Codes provided by Microsoft to help identify certain features or actions in the 
document, such as the ¶ symbol that displays when the ENTER key is pressed. 

Header Text or graphics that repeat at the top of every page. A header may include automatic 
page numbers. 

Orientation The direction of the paper for text flow. Portrait uses the length of the paper vertically; 
Landscape uses the length of the paper horizontally. 

Page border A feature that enables you to apply a border on every page that surrounds the 
contents of the document. 

Page break The division between two pages. Word automatically applies Soft Page Breaks that 
are adjusted accordingly when you add or remove text. You can apply Hard Page 
Breaks manually to create new pages. 

Page numbers The page numbering feature enables you to have Word display the current page 
number in the document. 

Page setup The process that determines how Word displays or prints the document, such as the 
document’s margins, paper size, and so on. 

Section break The division between two different sections or areas of text. Each section break 
indicates a change that will affect only that section, such as portrait versus landscape 
orientation, different headers and footers, and so on. 

Theme An integrated set of document design elements that make your online documents 
appealing and effective. 

Watermarks Text, graphics, drawing objects, or pictures that usually appear behind text. 

Quiz Questions  
For each question, select the best answer. 

1. Which margin setting would you select to maximize the amount of space available for text on a page?  

a. Narrow  

b. Wide  

c. Moderate  

d. Mirrored  
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2. How would you break a page at a specific location and continue to the next page?  

a. Insert a manual (or hard) page break.  

b. Insert a soft page break.  

c. Press ENTER as many times as necessary until a new page appears.  

d. Alter the margins to force the text onto the next page.  

3. Which type of section break would you enter if you want to start a new section on the same page?  

a. Next Page  

b. Even Page  

c. Odd Page 

d. Continuous  

4. What is the difference between a column break and a page break?  

a. A column break forces text to the top of the next column; a page break forces text to the top of the 
next page.  

b. A column break is used only within tables; a page break can be used with all types of document text.  

c. A column break occurs naturally when you reach the end of a column; a page break can only be 
inserted manually.  

d. A column break cannot be used within tables; a page break can be used only within tables.  

5. Which statement about headers and footers is false?   

a. Footers are text or graphics that appear at the top of a page and headers are text or graphics that 
appear at the bottom of a page.  

b. Headers and footers can be the same on every page.  

c. You can alternate different headers and footers on even and odd numbered pages.  

d. You can create different headers and footers on the first page of a document or on the first page of 
a section.  

6. If you wanted to insert a page number in a shape located in the lower right third of a document, which option 
would you use?  

a. Current Position  

b. Top of Page  

c. Bottom of Page  

d. Page Margins  

7. What should you do if you want Word to apply a coordinated set of styles to ensure there is consistent 
formatting across the entire document?  

a. Apply a document style set.  

b. Apply a template containing the styles you want.  

c. Apply appropriate character and paragraph styles as needed.  

d. Apply a document theme containing the styles you want.  
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8. What would you add if you wanted text, or a graphic, or a shape to appear behind the text on every page of 
a document?  

a. Add a watermark to the document.  

b. Apply a theme to the document.  

c. Create a header for the document.  

d. Create a footer for the document.  

9. You use the Page Border tab of the Borders and Shading dialog box to add page borders. Which section 
contains a list of existing border types from which you can choose?  

a. Setting  

b. Preview  

c. Options  

d. Art  

10. What should you insert if you want to print one page of a document in landscape orientation while the rest 
of the document prints in portrait?  

a. Section breaks  

b. Page breaks  

c. Multiple columns  

d. Document style sets  

11. Where can you specify to display a vertical line between columns?  

a. In the Columns dialog box 

b. In the Print tab in the Backstage 

c. In the Page Setup dialog box 

d. You can specify to display a vertical line between columns in any of these locations. 
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Lesson 5: Distributing 
Documents 

Lesson Objectives 
In this lesson, you will proof your documents for spelling and grammar errors, use various methods to navigate 
documents, and preview documents in preparation for printing them. You will also inspect documents to 
uncover compatibility and accessibility issues, and review share options that enable documents to be viewed 
and edited concurrently by multiple users. Upon completion of this lesson, you should be able to: 

 Proofread documents.  

 Navigate around documents using various tools. 

 Prepare to print documents. 

 Inspect a document for compatibility issues.  

 Inspect a document for hidden or personal 
information. 

 Inspect a document for accessibility issues. 

 Share documents with others. 

Proofing Your Document 
Before printing your document, you should proofread it for spelling and grammatical mistakes, contextual 
errors, and clarity. By default, Word automatically checks for spelling and grammatical mistakes as you type. 
Word displays visual hints when it encounters items that should be reviewed before you finalize your 
document (Table 5-1). 
Table 5-1: Visual proofing hints 

Visual Hint Description 

 

Red wavy lines indicate a word that is not recognized in the Word dictionary. 

 

Blue double-underlines indicate a possible grammatical or contextual text error. 

 Gold dotted underlines indicate a possible issue with clarity or conciseness. 
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You can correct the mistakes immediately or wait until you have finished creating the document. To correct 
an individual error, right-click the highlighted item to display the Spelling shortcut menu. The menu will 
provide suggestions you can select to replace the flagged item (Figure 5-1). 

 
Figure 5-1: Spelling shortcut menu 

You can also use the Spelling and Grammar feature to review and correct all detected errors after you have 
finished creating the document. Each detected error is presented (one at a time) in the Editor pane. 

• The spelling portion of the feature checks for incorrect spelling, duplicate words, and incorrect 
capitalization. 

• The grammar portion of the feature detects sentences with grammatical errors or weak writing style, 
based on standards set in the options selected for checking spelling and grammar. 

To check spelling and grammar after you have finished creating the document: 

• Click the Review tab and, in the Proofing group, click Spelling & Grammar, or 

• click the See More command in the Spelling shortcut menu, or 

• press F7. 

Word opens the Editor pane and displays the first detected error. The type of error (spelling or grammar) is 
listed at the top of the pane, and a brief description of why the detected instance was flagged as an error 
also appears. In the Editor pane, each error will display in the context of the sentence in which it appears 
(Figure 5-2). 

 

 

 
Figure 5-2: Editor pane – checking spelling and grammar 
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For grammatical errors, you can click the drop-down arrow above the text box containing the sentence to 
display an explanation of the usage rules that were applied in flagging the text as an error.  

For example, the Spelling and Grammar feature flagged “there” as a potential grammatical error based on 
the context of the sentence, as shown in the second image in Figure 5-2. 

In the text box containing the sentence, you can click the speaker icon ( ) to hear the sentence read aloud. 

You can also click the drop-down arrow to the right of the suggested item to display a menu of options: 

• Read Aloud – reads the highlighted item aloud. 

• Spell Out – spells the highlighted item aloud. 

• Change All – replaces the misspelled item wherever it occurs in the document with the correction you 
selected. This option is available for spelling errors only. 

• Add to AutoCorrect – adds the misspelled item and its correction to the AutoCorrect list. The 
AutoCorrect feature automatically corrects misspellings as you type. This option is available for spelling 
errors only. 

• AutoCorrect Options – opens the AutoCorrect dialog box. 

At the bottom of the Editor pane, you can specify the task you want the Spelling and Grammar feature to 
perform by selecting from among the following options:  

• Ignore Once – ignores the current instance of the highlighted item.  

• Ignore All – ignores all occurrences of the highlighted item in the document. This option is available for 
spelling errors only. 

• Add to Dictionary – adds the highlighted item to the Custom Dictionary. This option is available for 
spelling errors only. 

• Don’t check for this issue – ignores all occurrences of the highlighted item in the document. This option 
is available for all errors except spelling errors. 

• Options for "Grammar" – opens the Grammar Settings dialog box, in which you can view or modify the 
default proofing or grammar settings used by the Spelling and Grammar feature. 

Note: If you click anywhere in the document to fix an error, a Resume button will appear in the Editor pane, 
which you will need to click to resume proofing your document.  

Learn to use proofing tools 
In this exercise, you will use proofing tools to check for spelling and grammar errors. 

1. Open the Corporate Profile Template.docx document located in the StarterFiles folder. 

2. Click the Review tab and, in the Proofing group, click Spelling & Grammar. 

The Editor pane displays the first error found in the document. 

3. In the Editor pane, in the Suggestions section, click friendly to correct the first misspelled word and 
move to the next detected error in the document. 

4. For “stringant”, click stringent in the Suggestions list to correct the error and move to the next detected 
error. 

5. For "yor", click you in the Suggestions list to correct the error and move to the next detected error. 
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6. Continue with the rest of the spelling and grammar check, making changes as appropriate. When the 
spelling and grammar check is complete, you will see the following message. 

 
7. Click OK to close the message box. 

8. Save the document as: My Corporate Profile Template.docx in the MyProjects folder, and then close it. 

Navigating with References 
Moving around in, or navigating, a document can be time-consuming when using only the keyboard or the 
scroll bar. Word provides you with various tools to help navigate a document. 

Using the Navigation Pane 
Objective 1.1.1 

If you use Heading styles in a document, you can use the Navigation pane to quickly navigate to another 
part of the same document. To view the Navigation pane, click the View tab and, in the Show group, click 
Navigation Pane. Then click the Headings tab (Figure 5-3). 

Note: If you activate the Find command, the Navigation pane will also appear and you can click the 
Headings tab to utilize this feature. 

 
Figure 5-3: Navigation pane – Headings 

Notice that the headings display in a hierarchical structure, similar 
to a table of contents. Items with arrows at the left can be expanded 
 or collapsed  as required. 

To navigate to a header in the list, click the heading name. As more 
headings appear in the list, you can scroll through the list and click 
the heading name to move quickly to that location. 
Remember that you can also enter text into the search field to find 
text in the document, and then use the Headings or Results tab to 
go directly to that text. Word highlights the matches with a yellow 
highlight effect. You need only click the highlighted entry to move 
to that result. 
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Using the Go To Command 
Objective 1.1.3 

The Go To feature in Word enables you to move quickly to another location in the document without having 
to search for it manually. To activate the Go To command, use one of the following methods: 

• On the Home tab, in the Editing group, click the arrow for Find, and then click Go To, or 

• if the Find and Replace dialog box is open on the screen, click the Go To tab (Figure 5-4), or 

• press CTRL+G, or  

• press F5. 

  
Figure 5-4: Find and Replace dialog box – Go To tab 

Go to what – Click the item from the list to tell Word what to navigate to in the document. 

Enter [Go To item] – Enter what you want Word to find or navigate to in this field. 

Previous/Next – Move to the previous or next item for the specified Go To item. 

Working with Hyperlinks 
Objective 1.1.2 

Word provides a number of ways to navigate to different parts of a document without scrolling page by page 
in the document. A common method is to use hyperlinks, which can take you to another part of the same 
document, a different document, or a web page on the Internet. You can also use a hyperlink to open a new 
blank email. 

In many cases, when you type text similar to an email or a web site address, Word will automatically convert 
the address to a hyperlink. 

To insert or modify a hyperlink, use one of the following methods, which will open the Insert Hyperlink dialog 
box (Figure 5-5): 

• On the Insert tab, in the Links group, click Link, or 

• right-click the text, and then click Link, or 

• press CTRL+K. 
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Figure 5-5: Insert Hyperlink dialog box 

Link to – Click the type of hyperlink you want to set. 

Text to display – Enter the text you want to display in the document instead of the link address. 

ScreenTip – Enter a brief help message for the text that displays for the link. 

Look in – Go to the appropriate location if you are linking to a file saved on a local or network drive. 

Bookmark – Click to display a list of bookmarks that can be linked to this item. 

Target Frame – Select a frame in the web page layout of the document to show the link destination. 

Address – Type or paste the web address. 

To modify a hyperlink, use one of the following methods: 

• Right-click the hyperlink, and then click Edit Hyperlink; or 

• click in the link and, on the Insert tab, in the Links group, click Link to display the Edit Hyperlink dialog 
box; or 

• click in the link and press CTRL+K. 

To delete a hyperlink, use one of the following methods: 

• Right-click the link, and then click Remove Hyperlink; or 

• click in the link and, on the Insert tab, in the Links group, click Link to display the Edit Hyperlink dialog 
box, and then click Remove Link; or 

• click in the link, press CTRL+K to display the Edit Hyperlink dialog box, and then click Remove Link. 

Creating Bookmarks 
Objective 1.1.2 

Bookmarks are useful reference points for navigation. When you create a bookmark, you assign a name to 
the item or location in your document. Once the bookmark has been created, you can select it by using the 
Go To feature. This is similar to using a bookmark to mark your place in a book or to mark a web site in a 
web browser. 

To create a bookmark, click at the location where you want the bookmark to be placed in your document, 
and then click the Insert tab. In the Links group, click Bookmark to open the Bookmark dialog box (Figure 5-6). 
Enter a name for the bookmark in the Bookmark name field and click Add. 
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Figure 5-6: Bookmark dialog box 

Bookmark names can contain up to 40 characters using letters, numbers and underlines. Spaces, punctuation 
marks or other characters cannot be used.  

You can choose to sort or display the bookmarks by name or by location in the document. 

If you enter a bookmark with the wrong name or want to delete one from the list, select it in the list and click 
Delete. 

To move to a bookmark in your document after displaying the Go To tab of the Find and Replace dialog box, 
click Bookmark from the Go To what field, and then enter the name of the bookmark. 

Learn to use navigation tools 
In this exercise, you will use the Navigation pane and bookmarks to go to various locations in a document. 
You will also insert and modify a hyperlink. 

1. Open the New Adventures (Approved-2).docx document located in the StarterFiles folder.  

2. Click the View tab and, in the Show group, click Navigation Pane. If necessary, click the Headings tab. 
Notice that the headings appear in a hierarchical structure; the structure indicates the heading level. 

3. In the Navigation pane, click the New Adventures heading to move to the heading in the document. 
Click the Home tab and, in the Styles group, notice which style is applied to the first heading (Heading 1). 

4. In the Navigation pane, click Backpacking in India, which is indented beneath the New Adventures 
heading. Notice the style that is applied here (Heading 2). 

5. In the document, click the hyperlink below the Backpacking in India heading (http://www.all-about-
india.com/Backpacking-in-India.html) and, in the Styles gallery, click Heading 3. 

Word applies the style and displays a new heading in the Navigation pane. 

6. In the Quick Access Toolbar, click the Undo button to undo the last action and change the link back to 
regular text. 

Notice that the Heading 3 text no longer appears in the Navigation pane. 

7. Move quickly to the end of the document by pressing CTRL+END. Press ENTER to insert a blank line. 
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8. Type: For status on these new adventures, go to http://tolano.microsoftonline.com/marketing, and then 
press ENTER. 

Notice that Word inserts the hyperlink automatically as soon as you press ENTER. This is because Word 
identified the http:// portion of the hyperlink as part of a web address. 

9. Click anywhere in the web address http://tolano.microsoftonline.com/marketing, and then press 
CTRL+K to open the Edit Hyperlink dialog box. 

 
10. Click in the Text to display field, delete the text in the field, type: Marketing Updates, and then click OK. 

Notice that the hyperlink now displays the text you specified (instead of the URL). 

Note: The specified URL (http://tolano.microsoftonline.com/marketing) is not a live URL and will result 
in an error if you click the link. 

11. Click in the Navigation pane search field, and then type: factors.  

12. When the highlighted word “Factors” appears in the document, click in the document and double-click 
the word Factors to select it. Click the X button at the right of the Navigation pane search field to clear 
it. Then click the Insert tab and, in the Links group, click Bookmark. 

13. Type: Factors in the Bookmark name field, and then click Add. 

14. Press CTRL+HOME to move quickly to the beginning of the document. 

15. Press CTRL+G to display the Go To tab of the Find and Replace dialog box. 

16. Click Bookmark in the Go to what list. 

Notice that “Factors” appears in the Enter bookmark name field because it is the only bookmark in the 
document. If you have multiple bookmarks, you can use the Enter bookmark name arrow to display the 
list of bookmarks available for selection. 

17. Click Go To (or press ENTER). 

Notice that the document automatically scrolls to the location where the Factors bookmark was inserted. 

18. Close the Find and Replace dialog box. 

19. Save the document as: My New Adventures (Approved-2).docx in the MyProjects folder, and then 
close it. 
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Preparing to Print 
Objective 1.3.3 

Once you are satisfied with the document content, you may want to preview it before you print it. Although 
the screen gives an accurate view of how the document will look when printed, you may still want to check 
the document before you use the Print command. Remember that different printers provide different 
tolerances for margins. Therefore, if you create and modify a document in the office, but then want to print 
it at home, you should open and preview the document before printing it on your home printer. Normally a 
laser printer allows for margins that are a minimum of 0.25" (0.6 cm) whereas an inkjet printer may have a 
minimum of 0.55" (1.4 cm). By previewing the document with the current printer selected, you can check 
whether you need to make any changes before printing. 

In the Print page of the Backstage view (Figure 5-7), the document appears as it will when printed. All headers, 
footers, multiple columns and page numbers appear in their appropriate locations. You can also make 
changes to the margins, paper size, or orientation from Backstage view – similar to opening the Page Setup 
dialog box. 

To preview or print a document: 
• Click the File tab, and then click Print, or 

• press CTRL+P. 

 
 Figure 5-7: Backstage view – Print page 

Use the zoom slider at the lower right to zoom in or out of the preview or click the Zoom to Page button to 
preview the full page.  

All print options are available in this view. 

Print – Click to send the document to the printer using the specified options. 

Copies – Specify the number of copies to be printed.  

Printer – Specify the active printer. To change settings for the printer (such as to print in color), click Printer 
Properties.  



Lesson 5 Distributing Documents 

 

118  3270-1 v1.00 © CCI Learning Solutions Inc. 

Print All Pages – Set print options for the document, such 
as printing the whole document, printing a selection of text, 
printing only the current page, and so on. 

 

Pages – Specify the page range to print: 

 
#-# – Only the page range specified; for example, 3-7, 1-3 

#,#,# – Only the pages specified; for example, 3,5,6 

-# – From page 1 to the specified page; for example, 11 

#- – From this page to the last page; for example, 33 

s#-s# – From one section to another section; for example, Section 9 to Section 11 

Print One Sided – You can also specify to print on both 
sides, and specify whether to flip pages on the long edge 
or the short edge. 

 

Collated – Specify how multiple copies of the document will be printed; 
for example, print all copies of page 1 followed by all copies of page 2, 
or print one copy of the entire document followed by a second copy of 
the entire document, and so on for each copy requested.  

Portrait Orientation – Select the orientation. 
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Letter – Select the paper size. 

 

 

Normal Margins – Select the margins. 
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Scaling – Select how many pages of the document will 
print on a sheet of paper. Notice that you are scaling the 
document to fit onto x number of sheets but this scaling 
does not affect the document – only how it prints. This is 
very useful for printing a draft of the layout of the 
document on the minimum number of pages. 

 
Page Setup – Open the Page Setup dialog box to make other page layout changes to the document, as 
needed. 

You should save your document prior to printing so that, if problems occur during printing, you will not lose 
your work. 

Learn to set print options 
In this exercise, you will preview a document and change print settings prior to printing it. 

1. Open the New Adventures (Theme).docx document located in the StarterFiles folder.  

2. Click File, and then click Print in the left panel. A preview of the document as it will appear when printed 
displays in the right side of the Print page. 
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Notice that the color of the watermark is slightly dark, but the text is easy to read. Remember that you 
are viewing this document in color so, if you are printing to a black & white printer, the printed report 
will display with varying shades of grey. In the latter case, you will need to adjust the color of the 
watermark and preview the document to view how the watermark blends with the text color. You may 
also want to change the theme as the light green headings may print in a light grey, making it difficult 
to see the text. 

3. Click the page buttons to move from one page to the next so you can see each page of the document. 
Return to the first page. 

4. Change the number of copies to 3. 

5. Click Portrait Orientation, and then click Landscape Orientation. 

6. Click Normal Margins, and then click Narrow. 

Even though the margins and the orientation were changed, notice that the document is still three pages 
in length. 

7. Change the orientation back to Portrait Orientation. 

8. Reset the margins to Normal. 

9. At this point you could click Print to send the document to the printer. For the purpose of this exercise, 
click the Back button to return to the document. 

10. Close the document without saving. 

Inspecting a Document 
Maintaining Compatibility 
Objective 1.4.3 

Occasionally, if you have documents that you need to save in an earlier version of Word, you may find there 
are features that will not be supported when you save the file; for example, shapes and text boxes will be 
converted to effects, and SmartArt diagrams will be converted to a single (non-editable) image. Word 
provides the Compatibility Checker to check the document and alert you about any features that will not 
be compatible if you save it to an earlier version of Word. 

Note: If you open a document that has been saved in Word 97–2003 format in the current version of Word, 
the document opens in Compatibility mode. If you want to convert that document to the current file 
format, click the Convert button that appears when you access the Info page in Backstage. 
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Click File, click Info, click Check for Issues, and then click 
Check Compatibility to open the Compatibility Checker 
(Figure 5-8). 

Potential issues appear in the list and you need to 
decide whether to continue saving the file in this file 
format or return to the document to make appropriate 
changes. For instance, SmartArt is a feature that did not 
exist in versions earlier than Word 2007. If you need this 
document to be available in a version earlier than Word 
2007, the SmartArt image will appear in the document, 
but cannot be modified.  

Figure 5-8: Compatibility Checker  

Using the Document Inspector 
Objective 1.4.1 

The Document Inspector is designed to look for certain types of data stored in documents and then report 
them to you, such as hidden properties and personal information that you might not want others to see. 
Some of these items include: 

• Comments, revision marks, and document versions. 

• Properties of the document such as statistics, email headers, user name, template name, routing slips, 
and information in the Custom tabs of the Document Properties dialog box; these may be referred to as 
metadata and often include personal information about the document’s originator. 

• Information in headers or footers, including watermarks. 

• Hidden text. 

By knowing that these types of data exist in a document, you can decide whether or not it is appropriate to 
keep this data. 

Click File, click Info, click Check for Issues, 
and then click Inspect Document to open 
the Document Inspector (Figure 5-9). You 
may be prompted to save the document 
before proceeding with the inspection. 

 

 
Figure 5-9: Document Inspector 
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Select the options you want Word to check 
in the document, then click Inspect. After a 
few moments, Word displays the inspection 
results, and indicates which items may need 
to be addressed before the document is 
shared with others (Figure 5-10). 

Click Remove All for those items you want 
Word to remove completely. This process 
is one of the last steps you apply to a 
document before distributing it. For 
instance, you may want to ensure all 
revisions and tracked changes are 
removed from the document before 
sending the document to others. 

 
Figure 5-10: Document Inspector – Issues to address 

 

Checking Documents for Accessibility 
Objective 1.4.2 

Word also provides the Accessibility Checker feature you can use to 
check your documents for any accessibility issues. The Accessibility 
Checker feature focuses on items that may be missing or 
misunderstood if there are no details or tags to help identify the item 
for visual or audio recognition, such as hard-to-read text, contrasts, or 
missing alternative text. 

Click File, click Info, click Check for Issues, and then click Check 
Accessibility to open the Accessibility Checker task pane (Figure 5-11). 

You can click an item from the list to have Word display an explanation 
of how to fix the issue. 

 
Figure 5-11: Accessibility Checker task pane 
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Learn to check a document for issues 
In this exercise, you will check a document for accessibility and compatibility, and use the Document Inspector 
to remove unwanted information. 

1. Open the New Adventures (Final).docx document located in the StarterFiles folder.  

2. Click File, and then click Info if necessary. 

3. Click Check for Issues, and then click Inspect Document. 

4. Click Inspect to open the Document Inspector. 

  
5. Click the Remove All button for the Document Properties and Personal Information option. 

6. Click Reinspect. 

7. Click Close to return to the document. 

8. On the Info page, click Check for Issues. 

9. Click Check Accessibility. 

10. Click the first result in the Inspection Results list and read the explanation in the Additional Information 
section at the bottom of the Accessibility Checker pane. 
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11. Close the Accessibility Checker pane. 

12. Click File, and then click Check for Issues. 

13. Click Check Compatibility. Are there any compatibility issues in the document? 

14. Click OK to close the Compatibility Checker. 

15. Save the document as: My New Adventures (Final).docx in the MyProjects folder, and then close it. 

Sharing Documents 
Objective 1.3.4 

Suppose you are working on a document and you want the input of coworkers. There are a variety of ways 
you can share your documents with your teammates in order to get their input. These include: 

• Sending a copy of your document as an email attachment (as a Word document or as a PDF).  

• Sharing your document. This involves saving your file to a location where others can access it and inviting 
them to edit it.  

You can use the Share command in Backstage to either send a copy or share your document. 

Sending a Copy as an Attachment 
If you have Microsoft Outlook correctly configured on your system, you can send a copy of your document 
as an email attachment directly from Word. 

Click the Share button at the right side of the ribbon to open the Share dialog box (Figure 5-12). 



Lesson 5 Distributing Documents 

 

126  3270-1 v1.00 © CCI Learning Solutions Inc. 

 
Figure 5-12: Share dialog box  

At the bottom of the dialog box, notice that you can select to attach a copy of your document as either a 
Word document or a PDF. When you select one of the options in the Attach a copy instead section, a new 
email message will open and your file will be added as an email attachment. If you select PDF, Word will save 
your document as a PDF first and then attach it to the email message (Figure 5-13). 

 
Figure 5-13: New email message with file attached 

To finish the procedure, address the email message and then click Send. 
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Sharing Documents Electronically 
Word makes it easy to allow other users to access and edit a document simultaneously. Instead of sending a 
copy of your document to each of your teammates, waiting for their edits, and then merging all the edits 
back into your original document, you can save your document to a cloud (or network) location and send an 
invitation to others to edit it. Anyone who receives an invitation can access your document and (if you give 
them permission) make changes to it. Documents that are shared in this manner allow editing from multiple 
users at the same time. Changes are automatically saved and you can see the current state of the document 
at any moment. 

To share a document in this manner, you must save it to a location that can manage access and simultaneous 
updates. Cloud locations such as SharePoint Online, OneDrive for Business, and OneDrive (personal) are well-
suited for this function. To save a document to one of these locations you must have a Microsoft account.  

Click File, click Save As, then navigate to the desired location. Depending on how your system, software, and 
accounts are configured, you may see one or more of them listed in the Save As page (Figure 5-14). 

 
Figure 5-14: Saving a file to a cloud location 

Once your document has been saved to one of these suitable locations, the title bar will indicate its current 
location, as shown in Figure 5-15. 

 
Figure 5-15: Document saved to OneDrive for Business 

Notice also that the AutoSave indicator is turned on. Any changes you make to the document will be saved 
automatically. 

You can now send an invitation/sharing link to your teammates or coworkers. 
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Sending an Invitation from OneDrive for Business or 
SharePoint  

To share a document saved to SharePoint or OneDrive for Business, open the document, and then click Share 
at the right side of the ribbon. The Send Link dialog box appears (Figure 5-16). 

 
Figure 5-16: Sharing – Send Link dialog box  

From here, you can type the email address(es) of the person(s) with whom you would like to send the 
invitation and click Send to send the invitation. Recipients will receive an email message that contains a 
sharing link. The recipient can click the link in the email message to access your document in the shared 
location. 

You can also adjust the settings for the share link to control whether people who have received the link can 
edit the document or are allowed only to view it. 

Changing Link Settings 
Depending upon your organization’s settings, when you share a document stored in a OneDrive for Business 
or SharePoint folder, the link setting is automatically set. The most common default setting is that anyone 
with the link can edit the document. Depending upon your organization, your default setting may be 
different. You can change the setting if you want unless it has been blocked by your organization. 

To change the default setting, click the arrow next to the setting to open the Link Settings dialog box 
(Figure 5-17). 
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Figure 5-17: Sharing – Link Settings dialog box  

Click the setting you would like, and then click Apply or Cancel to return to the Send Link dialog box. 

• Anyone – This is normally the default link setting (your default settings may be different). 

• People in your organization – This allows you to share the document with everyone within your 
organization. 

• People with existing access – This will share the document only with people with whom you have 
previously shared the document. 

• Specific people – This allows you to add specific people. 

• Allow editing – If you deselect this option, anyone you have shared the document with will not be able 
to edit the document. 

• Set expiration date – This will give you the opportunity to set a deadline for editing or opening the 
document. This feature is available only when you have the link set for Anyone. 

Figure 5-18 shows the Send Link dialog box with Specific people and Allow editing applied in the Link Settings.  

 
Figure 5-18: Send Link dialog box – applying settings 



Lesson 5 Distributing Documents 

 

130  3270-1 v1.00 © CCI Learning Solutions Inc. 

Add an optional message if you want, and then click Send when you are ready. A link will be sent by email 
to anyone that you added in the Send Link dialog box. The email recipient will be able to click the link 
contained within the message to open the shared document. 

Sending a Copy or Link 
You can choose any of the following options from the Send Link dialog box to send a link to the document 
or to send a copy of the document by email instead: 

• Copy Link – copies a link to the Clipboard, which you can then paste into your communication 
preference; for example, instant message, email or Microsoft Teams.  

• Outlook – opens an email message with the link inserted as a hyperlink. 

• Send a Copy – sends the document as a Word document or PDF instead of as a shared document. This 
option means that recipients receive their own copy of the document. 

Sharing Documents Stored in OneDrive – Personal 
If the document you would like to share is stored in a personal OneDrive folder, the Share pane will open on 
the right side of your screen (Figure 5-19) when you click the Share command.  

 
Figure 5-19: Sharing a document saved on OneDrive – Personal  

Enter the email address of the recipient with whom you would like to share the document in the Invite people 
field or click the Address Book icon to search your contacts. 

When you have added the people with whom you would like to share the document, click the drop-down 
arrow under the Invite people field to set the permission level to Can edit or Can view (Figure 5-20). 
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Figure 5-20: Share pane – specifying permission level 

Include a message if you want, and then click Share to share the document. An email message will be sent 
to notify the people you invited that you have a document to share with them. They will be able to click the 
link contained in the email to open the document. 

Alternatively, you can send the document as an attachment or generate a link to send out via instant message 
or email. 

Getting a Sharing Link 
If you click Get a sharing link at the bottom of the Share pane, a sharing link will be generated. Click Create 
an edit link to generate a link to edit the document or click Create a view-only link to generate a view-only 
link (Figure 5-21). 

 
Figure 5-21: Share pane – Get a sharing link 
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Whichever option you select, click Copy next to the link to copy it to your Clipboard (Figure 5-22). You will 
then be able to paste the copied link into your communication preference, such as an instant message or an 
email. 

 
Figure 5-22: Share pane – Copying the sharing link 

Close the Share pane by clicking the Close button in the top right corner of the pane. 

Learn to share documents (optional) 
In this optional exercise, you will share a document via your personal OneDrive account and send the 
document as an email attachment. 

Note: This exercise assumes that you have a personal OneDrive account to which you can sign in. If the 
classroom has a OneDrive for Business or SharePoint account available, the teacher will provide you with 
the information you need to access these accounts if he or she wants you to save the document to one of 
these locations. If so, the teacher will modify the steps in the exercise to reflect the appropriate account. 

1. Open the Agenda for Soccer Coach Meeting.docx document located in the StarterFiles folder. Save 
the document as: My Agenda for Soccer Coach Meeting.docx in the MyProjects folder. 

2. Sign in to your personal OneDrive account.  

3. Click the Share button at the right side of the ribbon. The Share dialog box opens. 

4. Click OneDrive – Personal. The Share pane appears at the right side of the screen. 

5. In the Invite people field, enter the email address of the person with whom you would like to share the 
document.  

6. Click the arrow that appears below the Invite people field, and then select Can edit, if necessary. 

7. In the Share pane, click the Share button.  

Notice that the name of the person with whom you shared the document appears in the Share pane, 
along with your name. 

Next, you will send the document as an email attachment from the Share pane. 
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8. At the bottom of the Share pane, click the Send as attachment link. Then click Send a copy.  

9. In the Outlook Message window, in the To field, enter the email address of the person to whom you 
would like to send the document, and then click Send. 

10. Close My Agenda for Soccer Coach Meeting.docx. 

 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Proofread documents.  

 Navigate around documents using various tools. 

 Prepare to print documents. 

 Inspect a document for compatibility issues. 

 Inspect a document for hidden or personal 
information. 

 Inspect a document for accessibility issues. 

 Share documents with others. 

Key Terms 
Term Definition 

Accessibility Checker A feature you can use to ensure that a document can be accessed globally on various 
devices for users with accessibility issues, such as visual- or audio-impairment. 

Bookmark A feature you can use to mark text or a place in the document to go to a specific 
location quickly and easily. 

Compatibility Checker A feature you can use to ensure that a document can be opened in older versions of 
Word or in a different format that may be required for another program. 

Document Inspector A feature you can use to check a document for items you may not want others to see 
if you share the document, such as personal information. 

Hyperlink A feature that allows you to link one item to another item to move quickly to a 
different location. Hyperlinks can be set up in a Word document or a web page. 

Spelling and 
Grammar 

A feature that enables you to check the spelling, grammar, clarity and context in a 
document. 

Quiz Questions 
For each question, select the best answer. 

1. How can you identify if a grammatical error has been detected in the document?  

a. The error is marked with a blue double-underline under the text in the document.  

b. The error is marked with a green wavy line under the text in the document.  

c. The error is marked with a red wavy line under the text in the document.  

d. The error is marked with small gold dots under the text in the document.  
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2. Which style type helps you navigate in a document when you are using the Navigation Pane?  

a. Heading  

b. Normal  

c. Paragraph  

d. Character  

3. Which keyboard shortcut can you use to access the Go To feature, which will allow you to move quickly to 
another location in the document without having to search for it manually?  

a. CTRL+G  

b. CTRL+T  

c. CTRL+F  

d. CTRL+H  

4. Which keyboard shortcut can you use to insert or modify a hyperlink in a document?  

a. CTRL+K  

b. CTRL+L  

c. CTRL+H  

d. F9  

5. Bookmarks are useful reference points for navigation. How do you create a bookmark?  

a. Click where you would like the bookmark in your document, open the Insert Hyperlink dialog box, 
and then specify to link to the bookmark location. 

b. Click where you would like the bookmark in your document, and then use the Go To feature to add 
a name and navigate to it in one step. 

c. Click where you would like the bookmark in your document, and then create an index entry to which 
you can navigate from the Bookmark dialog box. 

d. Click where you would like the bookmark in your document, open the Bookmark dialog box, and 
then enter a bookmark name. 

6. Where should you save a document in order to share it electronically? 

a. In the Documents library on your C drive 

b. On your Desktop 

c. In a OneDrive or SharePoint folder 

d. On a USB stick 

7. Why might you want to check for compatibility when saving a document to an earlier version of Word?  

a. Features supported in newer versions of Word may not work in older versions of Word. 

b. Documents created in newer versions of Word may not work in older versions of Windows. 

c. Features supported in older versions of Word may not work in newer versions of Word. 

d. Documents created in cloud-based versions of Word cannot be saved to older versions of Word. 
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8. Which feature should you use to check for certain types of data stored in documents, such as hidden 
properties and personal information, that you do not want others to see?  

a. The Document Inspector 

b. The Accessibility Checker 

c. The Compatibility Checker 

d. The Document Protector 

9. Why would you use the Accessibility Checker feature?  

a. To flag items that may be difficult for visually- or audio-impaired people to recognize  

b. To check whether there are problems with converting a document to a different file format than the 
current version of Word  

c. To look for certain types of data stored in documents that you do not want others to see  

d. To make sure more than one person can work on the document at the same time  

10. Which of the following choices lists print settings you can modify that will affect how a document prints?  

a. The pages to print, orientation, paper size, and margins 

b. The pages to print, zoom setting, printer, and scaling 

c. The print preview, zoom setting, paper size, and orientation 

d. The zoom setting, scaling, paper size, and margins 

  



Lesson 5 Distributing Documents 

 

136  3270-1 v1.00 © CCI Learning Solutions Inc. 

 

 



3270-1 v1.00 © CCI Learning Solutions Inc.  137 

Microsoft® Office 365 & 2019 Series 
 
 

Microsoft ® 

Word   

Associate Certification Guide 
 

Lesson 6: Using Tables 

Lesson Objectives 
In this lesson, you will insert, format, and modify tables. You will also convert tables to text and text to tables as 
well as sort table data. Upon completion of this lesson, you should be able to: 

 Create tables.  

 Adjust column widths and row heights. 

 Insert and delete rows, columns, and cells. 

 Merge and split cells. 

 Split tables. 

 Set row headings. 

 Format tables. 

 Use table styles. 

 Modify cell margins and spacing. 

 Convert tables to text. 

 Convert text to tables. 

 Sort table data. 

Working with Tables 
One of the quickest and easiest ways to arrange columns of text and numbers in Word is to use the Table 
feature. You can also use this feature to group paragraphs side by side and create many types of forms by 
adding borders and shading. 

The Table feature is like a spreadsheet program such as Microsoft Excel because it makes use of cells, rows 
and columns to arrange text and graphics. You can insert spreadsheets from Excel into your Word document, 
and then make changes to column widths or borders. Similarly, you can insert tables you created in Word 
into an Excel worksheet. Excel treats the data like any other spreadsheet data. 

Note the following when you are working with tables: 

• Each horizontal line in a table is called a row. Rows are numbered consecutively from the top downward 
(for example, 1, 2, 3, 4, and so on). 

• Each vertical line is called a column. Columns are listed alphabetically from left to right (for example, A, 
B, C, D, and so on). 
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• The intersection of a row and column is called a cell. The cell uses the column letter and row number as 
its identifier. For example, cell B5 is in the second column from the left, five rows down. 

• You can enter text, numbers or graphics into a cell. 

• You can create a table before or after you type the text. 

• Before you type the text, design the overall appearance and layout of the table. You can adjust the exact 
cell size later to accommodate the longest line of text for the rows or columns. 

• You can also adjust the table layout in relation to the page by using the various options in the Properties 
command in the Layout tab of the Table Tools Ribbon.  

• By default, Word adds a single line border to the table; these can be removed or modified as required. 

• The gridlines for a table work in the same way as non-printing characters. They do not print but appear 
on the screen, showing you where the edges of your columns, rows and cells are (Figure 6-1). 

   

Figure 6-1: Table gridlines 

• You can move a table to any position in the document by dragging the  (Table Selector) symbol, which 
appears when you point the cursor in or near the table. 

• The Table Tools Ribbon appears when your cursor is inside a table. There are two tabs you can use to 
manipulate the table – Design and Layout – each containing commands specific to those tasks 
(Figure 6-2). 

 

 

Figure 6-2: Table Tools Ribbon – Design tab and Layout tab 

Inserting a Table 
Objective 3.1.3 

The Insert Table command is best used when you want to create a simple table. This command enables you 
to insert a table that contains evenly sized columns and rows. These can be adjusted at any time during or 
after text entry. 

There are two ways to insert a table with equal column widths and row heights: 

• Click the Insert tab and, in the Tables group, click Table. Then, starting from the top box in the drop-
down grid, drag to specify the number of columns and rows you want. 



Using Tables Lesson 6 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 139 

As you drag across and down the grid, Word displays the number of columns and rows for reference in 
the title area of the grid (Figure 6-3). This is useful when you want to create a table with a maximum of 
10 columns and 8 rows. 

  
Figure 6-3: Table grid 

• If you need a larger table, click the Insert Table command to open the Insert Table dialog box (Figure 6-4), 
in which you can set options. 

  
Figure 6-4: Insert Table dialog box 

Table size – Enter the number of columns and rows in the appropriate boxes or use the increment 
buttons. 

AutoFit behavior – Specify how you want the columns to behave when you start entering text. 

• Select AutoFit to contents to have each column accommodate the text you enter; the columns will 
not necessarily remain evenly sized. 

• Select AutoFit to window to adjust the table width automatically to fit the width of the window. 

• To ensure that each column is the same size, select Fixed column width. You can specify a 
measurement for the column width, or leave it set to Auto, which results in evenly sized columns 
that will stretch from the left margin to the right margin. 

Remember dimensions for new tables – Select this option if you want the settings for the current table 
to be the default for all your new tables. You can adjust column widths and row heights after creating 
the table. 
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Working with Text 
Once you have created a table layout, Word places the insertion point in the first cell of the table so that you 
can begin entering text. 

You can move within a table by: 

• Clicking in a table cell to place the cursor in that cell. 

• Pressing ENTER to add more lines of text in the same cell. This will increase the row height. 

• Using the directional arrow (up, down, left or right) keys to move through the text in a cell. 

• Using TAB to move forward to the next cell. 

• Using SHIFT+TAB to move backward to the previous cell. 

• If you need to insert a tab or indent within a cell, press CTRL+TAB. 

• If you need additional rows in which to enter text, in the last cell in the last column, press TAB. 

Formatting the Table 
Once text has been entered in a table, you can format it as you would format regular text. You must select 
the text before making any changes. Formatting refers to any feature or attribute that changes the 
appearance of or the position of text, such as bold, font size, font color, or center alignment. Note that, if you 
change the font size, the height of the row will change to accommodate the resized text.  

Note: You will learn how to alter the row height directly later in this lesson. 

Although you may be tempted to format the text as you type, consider waiting until you have entered all the 
text. This will give you a better idea of what needs to be changed; for example, column width, row height, 
length of text or font size. 

Use options in the Table Tools Ribbon groups to format or adjust the appearance of the content such as 
aligning the text, merging cells, inserting rows and columns, and so on.  

Learn to create tables 
In this exercise, you will create a table and enter text into table cells. 

1. Launch Word if necessary, and then create a new blank document. 

2. Click the Insert tab and then, in the Tables group, click Table. 

3. Starting at the top-left box in the grid, drag down and to the right to create a table with 4 columns and 
5 rows, then click to insert the table. 

 
4. Click in the first cell (row 1, column 1) of the table and type: First Name. Then press TAB to move to the 

next cell to the right. 

5. Type: Last Name in the second column, and then press TAB. 

6. Type: Division in the third column, and then press TAB. 



Using Tables Lesson 6 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 141 

7. Type: Local # in the fourth column, and then press TAB to move to the first cell in the second row. 

8. Type the following information in the table, pressing TAB to move to the next cell. 

 
9. Click at the end of the text in the Local # cell for the Calinda row, and press TAB to create a new row. 

10. In the first blank cell in the new row, type: Hope. Press TAB, type: Misaka, press TAB, type: Life, press 
TAB, and then type: 3308. 

11. Save the document as: My Staff List.docx in the MyProjects folder, and then close it.  

Modifying Tables 
Text and other objects (such as pictures and drawings) can be inserted into a table; however, when you want 
to change the text or the object, you must select it first. There are methods you can use to quickly select 
items in a table: 

• To select an entire column, move the cursor to the top of the column until you see . Click to select the 
entire column. 

• To select an entire row, move the cursor to the left margin, and then click to select the entire row. 

• To select multiple columns or rows, click and drag across the columns or rows. 

• To select one cell, move the cursor to the lower left corner of the cell until you see  . Then click to select 
the cell. 

• To select multiple adjacent cells, click and drag across the cells. 

• To select multiple non-adjacent cells, select the first cell, and then press and hold CTRL as you click each 
subsequent cell. 

• To select the entire table, click the  symbol at the top left corner of the table. This symbol appears 
whenever the mouse cursor is pointing anywhere in the table. 

• In Table Tools, on the Layout tab, in the Table group, click Select, and then click the appropriate 
command (Figure 6-5). 

  
Figure 6-5: Selecting table items 
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Adjusting the Width or Height 
Objective 3.2.4 

You can adjust the width of each column, the height of each row, and the alignment of the table. You can 
also evenly space selected rows or columns in a table. 

Use one of the following methods to adjust the column width or row height: 

• In Table Tools, on the Layout tab, in the Cell Size group, change the width or height as required, or 

• place the cursor on a vertical border on either side of the column to be adjusted. When you see , click 
and drag the border to the left or right to the desired column width, or 

• place the cursor on the top horizontal border of the row to adjust its height. When you see , click and 
drag the border up or down to the desired row height, or 

• click the  in the ruler representing the right border of the column to adjust, and drag to the desired 
width, or 

• in Table Tools, on the Layout tab, in the Table group, click Properties. In the Table Properties dialog box, 
click the appropriate tab to change the row height, column width, or cell width. 

If the cursor is not positioned within a cell in the table, you will not see the column markers in the ruler for 
the table. This is a visual clue to check where your cursor is in the document. Only when the cursor is in the 
table will you be able to activate options in the Table Tools Ribbon for the table. 

To distribute the columns or rows evenly, in Table Tools, on the Layout tab, in the Cell Size group, click 
 or . 

Inserting Rows, Columns or Cells 
You can easily insert, delete or move rows or columns in a table. When inserting multiple rows, columns or 
cells at once, you must select the appropriate number of units in the table to insert the same number of rows, 
columns or cells. 

To insert a row or column, position the cursor in a cell where you want to insert the row or column, and then 
do one of the following: 

• In Table Tools, on the Layout tab, in the Rows & Columns group, 
click the appropriate option to insert (Figure 6-6). 

 
Figure 6-6: Row/Column insert options 

• In Table Tools, on the Layout tab, in the Rows & Columns group, click the Table Insert Cells dialog box 
launcher. Then click the appropriate item in the Insert Cells dialog box (Figure 6-7). 

  
Figure 6-7: Insert Cells dialog box 
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• Point at the border between the two rows or columns where you want to insert a row or column, and 
then click the Add symbol when it appears. Click the + (shown in Figure 6-8) to add a row below the 
current row or to add a column to the right of the current column. 

    
Figure 6-8: Adding a row or column 

• In the last cell of the last row in a table, press TAB to insert a new row at the bottom of the table. 

• Right-click a row or column to display the shortcut menu, and then point to Insert and select an option 
from the menu (Figure 6-9). 

  
Figure 6-9: Insert shortcut menu 

Deleting Rows, Columns or Cells 
To delete a row, column or cell, select the table item to be deleted, and then use one of the following 
methods: 

• In Table Tools, on the Layout tab, in the Rows & Columns 
group, click Delete (Figure 6-10). 

 

• Right-click a row or column, and then click Delete Rows 
or Delete Columns. 

 
Figure 6-10: Table Tools – Delete options 

• If you click Delete Cells, the Delete Cells dialog box 
appears in which you can select the appropriate option 
(Figure 6-11). 

 

 
Figure 6-11: Delete Cells dialog box 
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Merging and Splitting Cells 
Objective 3.2.3, 3.2.5 

Table cells can be merged to create a single cell, or a cell can be split into more columns or rows as required. 
Merging is particularly useful when creating a title row (this is an example of why you may want to consider 
entering the text into the table before making any changes to the table layout). Once the text is entered in 
the table, you can see, at a glance, which cells should be merged, and which simply need width adjustments. 

To merge cells, select the cells and then: 

• In Table Tools, on the Layout tab, in the Merge group, click Merge Cells, or 

• right-click, and then click Merge Cells. 

To split cells, select the cell to be split and then open the Split Cells dialog box (Figure 6-12): 

• In Table Tools, on the Layout tab, in the Merge group, click Split Cells, or 

• right-click, and then click Split Cells. 

  
Figure 6-12: Split Cells dialog box 

Splitting a Table 
Use the Split Table command whenever you want to split a table at a specific location, such as to separate 
a company list of phone directories by department onto different pages, or to break up a form into two 
individual tables. 

To split a table, place the cursor in the row that will become the first row of the new table, and then in Table 
Tools, on the Layout tab, in the Merge group, click Split Table. 

Setting Row Headings 
Objective 3.2.6 

When a table spans multiple pages, each page should show the headings for the data columns. This reminds 
the viewer of what type of data is shown in each column. You can ensure that row headings appear at the 
top of subsequent pages by identifying them as row headings and specifying to repeat them on each page 
that the table spans. Row headings can include multiple rows, but these must be located at the top of the 
table – row headings cannot be set on rows in other locations in the table. 

Note: To set row headings for another area of the table, you will need to split the table into separate tables 
where you can then specify new row headings to repeat on subsequent pages. 

To set row headings, select the top row(s) to be displayed at the top of each page, and then on the Layout 
tab, in the Data group, click Repeat Header Rows. 
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Learn to modify tables 
In this exercise, you will modify a table by inserting rows, formatting text, adjusting columns widths, and 
changing cell margins. 

1. Open the ABC Insurance Staff List.docx document located in the StarterFiles folder.  

2. Point the mouse to the left of the first row and click to select the entire row. 

   
3. In the Mini toolbar, click the Insert option, and then click Insert Above to insert a new row above the 

selected row. 

4. With the cells in the newly inserted row still selected, click the Layout tab in the Table Tools Ribbon, and 
in the Merge group, click Merge Cells. 

You should have one large cell in the first row for the title of the table. The table now contains 7 rows. 

5. In the first row, type: ABC Insurance Staff List.  

6. Select the first two rows in the table, and then press CTRL+B to bold the selected text. 

7. With both rows selected, press CTRL+E to center align the selected text. 

8. Click anywhere in the Calinda Prasangh row, and then point at the left border between this and the next 
row. 

 
9. Click the + (plus) symbol. 

A new row now appears between the two rows. 

10. Click the + (plus) symbol twice more to add two more rows. Then type the three local numbers from 
3305 to 3307 in the last column. 
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11. Point the mouse cursor anywhere on the last vertical border of the table. When you see , drag the 
border to the left about 1” (2.5 cm) to narrow the column width. 

 
12. Click the Table Selector box at the top left of the table to select the entire table. 

13. Click the Layout tab in Table Tools and, in the Cell Size group, click Distribute Columns. 

14. In the Table group, click Properties. 

15. In the Alignment area, click Center, and then click OK. 

The table is now centered between the margins. 

16. Click in the first row containing the table title. 

17. On the Layout tab in Table Tools, in the Table group, click Properties to open the Table Properties dialog 
box. 

18. Click the Cell tab, and then click the Options button. 

19. In the Cell margins area, deselect Same as the whole table to turn the option off, and then change the 
Top and Bottom cell margins to 0.05” (0.13 cm). 

20. Click OK twice to exit the dialog boxes. 

 
Notice that there is now more spacing between the top and bottom margins for the first row only. 

21. Save the document as: My ABC Insurance Staff List.docx in the MyProjects folder, and then close it. 
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Using Table Styles 
Table Styles are similar to Quick Styles; they 
are pre-designed formats that can be 
applied to a table. Table styles provide a 
quick and easy way to enhance a table. To 
access the table styles gallery, in Table 
Tools, on the Design tab, in the Table Styles 
group, click More to display a variety of 
table styles (Figure 6-13). 

Simply click a style to apply it. This option 
also includes a live preview so you can view 
the effect of the style on the table. Point to 
a style to preview it on your table data. You 
can also modify an existing table style or 
create your own style and save it in the list 
for easy access. 

 

 
Figure 6-13: Table styles gallery 

The style you choose will depend on the content of the table. Some common themes use a darker color to 
highlight the column or row headings, whereas other themes use borders to focus on the data or alternative 
row shading to indicate different groups of information. Use the preview as a guide when formatting the 
table to ensure it matches the colors used in the document, or that the style does not detract from the 
content. 

Learn to use table styles 
In this exercise, you will format portions of a table, apply table styles, and set header rows to repeat. 

1. Open the Saturday Course Schedule.docx document located in the StarterFiles folder. 

2. Select the title Saturday Course Schedule. 

3. Click the Home tab and, in the Paragraph group, click Center.  

4. Press CTRL+B to apply the bold attribute to the title. 

5. Change the font size to 20, and then deselect the title. 
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6. Click the right edge of the table and drag it to the right to approximately the 6” (15.2cm) mark on the 
horizontal ruler. 

Notice that the third column is now wider than it was before (it could be too wide), thereby enabling you 
to change the width of the first column. 

7. Select the text in the first column, click the vertical border at the right of the column and drag it to the 
right by approximately 0.5” (1.3cm). 

8. Select the text in the second column, click the vertical border at the right of the column and drag it to 
the right by approximately 0.5” (1.3cm). 

9. In Table Tools, click the Design tab and, in the Table Styles group, click the More button to display the 
Table Styles gallery. 

10. To ensure there are no previous styles that could change the table style appearance, click Clear. 

Notice that Word removed all borders from the table, displaying only the gridlines. 

11. Display the Table Styles gallery again. 

12. Click Grid Table 4 - Accent 2 to apply the style. 

Notice that the title row is orange and the title text (Saturday Course Schedule) is white. 

 
13. Save the document as: My Saturday Course Schedule.docx in the MyProjects folder, and then close it. 

14. Open the Employment Application Form.docx file located in the StarterFiles folder. 

15. Ensure that the cursor is in the APPLICATION FOR EMPLOYMENT title on page 1. In Table Tools, click the 
Layout tab and, in the Data group, click Repeat Header Rows. 

16. Scroll to the top of page 2 to see how the report looks now. 

Notice that the title appears at the top of the table on page 2.   

Next, you will apply a table style to see how a table style's formatting attributes can affect any formatting 
that may exist in the original document. 

17. In Table Tools, click the Design tab and, in the Tables Styles group, click More to display the Table Styles 
gallery. 

18. Point at different styles to view the effects on the table’s appearance. 

Notice that some table styles change the form from two pages to one based on the spacing used in the 
style. Other styles may apply too much color to the form. 
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19. Click the Grid Table 1 Light - Accent 3 style.  

Notice that the spacing between the rows is tighter than it was previously. 

20. Click the More button again to display the Table Styles gallery, and then click Modify Table Style. 

21. Click the Format button, click Paragraph, and then click the Indents and Spacing tab, if necessary. 
Change the Before spacing to 3 pt and the After spacing to 4 pt. 

22. Click OK twice to accept the change and exit the dialog boxes.  

Notice that the modified style has been applied to the entire table. 

Also notice that the heading no longer appears on page 2. Even though you identified a header row, the 
selected table style does not include a repeat header row setting. When you applied the style, the header 
row setting was removed from the table. 

23. Move to the beginning of the form so that the cursor is in the first row. In Table Tools, click the Layout 
tab and, in the Data group, click Repeat Header Rows to re-insert the header row at the top of page 2. 

24. Save the document as: My Employment Application Form.docx in the MyProjects folder, and then 
close it. 

Modifying Cells 
Objective 3.2.2 

You can adjust the amount of white space, or the margins, around a cell to affect the amount of space 
available for the contents. For instance, you may want the column titles to fill the cell width, whereas the cell 
contents may not be as wide as the titles. Another example could be that you may want to position a picture 
as close as possible to the left border of the cell. 

You can also adjust the amount of spacing between the cells, like adding spacing before or after paragraphs. 

To modify the margins or spacing of cells, in Table Tools, on the Layout tab, in the Alignment group, click 
Cell Margins to open the Table Options dialog box (Figure 6-14). 

 
Figure 6-14: Table Options dialog box 

Learn to modify cell and table properties 
In this exercise, you will modify table cell properties and split a table. 

1. Open the ABC Insurance Staff List (2).docx document located in the StarterFiles folder. Ensure the 
cursor appears in the first row of the table containing the title ABC Insurance Staff List. 
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2. In Table Tools, click the Layout tab and, in the Table group, click Properties to open the Table Properties 
dialog box. 

3. Click the Alt Text tab and, in the Title field type: ABC Insurance Directory. 

4. In the Description field, type: List of Staff at Downtown location. Then click OK to exit the dialog box. 

While it appears that nothing has changed in the table, you have provided a description for the table in 
the event the document is opened and viewed by a user who has speech set up for reading the screen. 

5. Click the left border of the Division column and drag it to the right approximately 0.5” (1.3cm). Drag the 
left border of the Local # column to the right by the same amount. 

6. Select the cells for the First Name and Last Name columns. 

7. In Table Tools, on the Layout tab, in the Cell Size group, click Distribute Columns. 

8. Point at the row for Hope Misaka and insert a new row above it. 

9. In the new row, merge the cells together to make one cell and type: Executive Team. 

10. In Table Tools, on the Layout tab, in the Merge group, click Split Table. 

 
11. Save the document as: My ABC Insurance Staff List (2).docx in the MyProjects folder, and then close it. 

Converting Tabular Information 
If you work with reports where columns of data are required, you will find that using tab stops may be faster 
than putting the data into a table structure. Alternatively, you may decide it would be simpler if the data 
could be in a table for easy manipulation. Word provides you with options to convert data from text to tables 
or vice versa. 

Converting a Table to Text 
Objective 3.1.2 

A table can be converted to text with specified separators between the columns of text. This is helpful when 
you want to convert a table created in Word that will be used in another program, such as a spreadsheet or 
database program. 

To convert a table to text, click anywhere in the table. Then in Table Tools, click the Layout tab and, in the 
Data group, click Convert to Text to open the Convert Table To Text dialog box (Figure 6-15). Specify how 
you want to separate your columns of text, and then click OK. 



Using Tables Lesson 6 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 151 

 
Figure 6-15: Convert Table To Text dialog box 

The options within the dialog box include: 

Paragraph marks – Insert a paragraph mark between each column of text, resulting in data from each 
column being placed into a separate paragraph. 

Tabs – Insert a tab character between each column of text, resulting in the data appearing as if you had set 
tab stops for each piece of data. 

Commas – Insert a comma between each column of text, resulting in a file that can be imported into a 
spreadsheet or database program that recognizes a comma as a field (column) delimiter.  

Other – Insert another character to separate each column of text. This option is generally used to generate 
a file that will be imported into another program that requires the use of a specific character as a field 
delimiter. 

Converting Text to a Table 
Objective 3.1.1 

You can convert text separated by tab characters, commas or paragraph marks into a table. Word uses these 
characters to place the text into individual table cells. Be careful about the number of tabs between the 
columns because Word reads each tab character ( ) as a new column in the table. 

To convert text information to a table format, select the text, and then click the Insert tab. In the Tables group, 
click Table, and then click Convert Text to Table to open the Convert Text to Table dialog box (Figure 6-16). 

 
Figure 6-16: Convert Text to Table dialog box 

You can also select the text and, on the Insert tab, in the Tables group, click Table, and then click Insert Table 
to quickly create a table. However, this option creates a one-column table regardless of how many tab stops 
are included in the selected text. 
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Learn to convert text to a table 
In this exercise, you will convert text to a table and modify the resulting table as well as convert a table to 
text. 

1. Open the Income Statement.docx document located in the StarterFiles folder. 

2. Press CTRL+A to select all the text in the report. Click the Insert tab and, in the Tables group, click Table, 
and then click Convert Text to Table. 

3. In the Number of columns field, type: 3.  

4. In the Separate text at section, click Tabs. Ensure that the Number of rows field displays 19, and then click 
OK.  

Notice that the text ABC Insurance Services is now in the first row of the table. 

 
Depending on how the original document was set up, you may need to make changes to the new table. 

5. In Table Tools, click the Design tab and, in the Borders group, click the arrow for Borders. Click No 
Border to remove all the borders, displaying only the gridlines. If necessary, click the Layout tab in Table 
Tools and click View Gridlines to display the gridlines.  

Note: Unlike borders, gridlines appear only on the screen but do not print.  

6. Select the ABC Insurance Services row, click the Layout tab and, in the Merge group, click Merge Cells. 
Merge the cells in the Income Statement row, and then merge the two rows together. 
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7. Continue formatting the table to appear as shown here: 

  
This is an example of how you could format the tabbed report after it has been converted to a table. 

8. In Table Tools, click the Layout tab and, in the Table group, click Properties. 

9. Click the Table tab, and then click Center to align the table between the left and right margins. 

10. Select Preferred width and type: 5.0" (12.7 cm). 

11. In the Text wrapping section, click None. 

12. Click the Alt Text tab and, in the Title field type:  Income statement; in the Description field type: ABC 
Insurance report, and then click OK. 

Notice that the Income Statement table is now centered between the margins. 

13. In the Table group, click View Gridlines to remove the gridlines. 

 
14. Save the document as: My Income Statement.docx in the MyProjects folder, and then close it. 

15. Open the TA Status Update (January).docx document located in the StarterFiles folder. 
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16. Scroll through the document to see how using a table to set up minutes can be helpful when recording 
notes that extend past the width of the column, as well as to align the name of the person who has the 
action for the task. 

17. Click the Table Selector icon to select the entire table. 

18. In Table Tools, click the Layout tab and, in the Data group, click Convert to Text to open the Convert 
Table To Text dialog box. Click Tabs as the text separator, and then click OK. 

19. Scroll through the report to see how the report appears now. 

This is an example of how tables can often be more beneficial in designing a report versus using tab 
stops. In a scenario such as this where you have items that will be affected by word wrap or you want to 
be able to quickly match one column of information with another, using a table structure can help with 
the legibility of the document. In another scenario such as a financial report, you may want to change 
from a tabular format to one using commas as the separator character so the report can be used in 
another program such as Excel or Access. 

20. Press CTRL+Z to undo the conversion. 

21. Close the document without saving it. 

Sorting Data 
Objective 3.2.1 

You can quickly arrange text into a specific order by sorting it alphabetically or numerically. The Sort 
command can be used to sort paragraphs, lists created with tab characters, commas, or rows in a table. 

You can sort data by using up to three different columns as the sort fields, and then specify to sort in 
ascending or descending order. 

When sorting data in a table, Word will sort by the first column of data unless otherwise specified. Word 
identifies each column heading making it easier to specify which information to sort. 

To sort text in a table, in Table Tools, click the Layout tab, and then in the Data group, click Sort to open the 
Sort dialog box (Figure 6-17). 

 
Figure 6-17: Sort dialog box 
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Sort by – Choose which data you want Word to use as the sort field; if the data includes column headings, 
the headings display when you click the arrow for the column list. 

Type – Choose the type of data; for example, text, number, or date. 

Using – Select how the data for each row in the table is to be separated, such as by paragraphs. 

Ascending/Descending – Select whether the data is to be sorted in ascending (A-Z, 0-9) or descending (Z-
A, 9-0) order. 

Then by – Specify subsequent sort fields. 

My list has – Specify whether the information includes column titles; these are collectively called a header 
row. 

Options – Opens the Sort Options dialog box (Figure 6-18), allowing you to specify the field separator 
character and whether the sort is case sensitive. 

 
Figure 6-18: Sort Options dialog box 

 

Learn to sort text 
In this exercise, you will sort text within a table using various sort criteria. 

1. Open the Customer List.docx document located in the StarterFiles folder. 

2. In Table Tools, click the Layout tab and, in the Data group, click Sort to open the Sort dialog box. 

3. Click the arrow for the Sort by field, and then click Last Name. Leave the other options as is. 

4. Click the arrow for the Then by field, and then click First Name. Leave the other options as is. 

5. Click the arrow for the second Then by field, and then click Country. Leave the other options as is and 
then click OK to sort the table. 

 



Lesson 6 Using Tables 

 

156  3270-1 v1.00 © CCI Learning Solutions Inc. 

6. In Table Tools, on the Layout tab, in the Data group, click Sort. Click the arrow for the Sort by field and 
click Country. Click the arrow for the Then by field and click City. Click the arrow for the second Then 
by field and click (none). Click OK. 

Notice that the Country column is sorted according to the criteria you set. 

 
7. Save the document as: My Customer List.docx in the MyProjects folder, and then close it. 

 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Create tables.  

 Adjust column widths and row heights. 

 Insert and delete rows, columns, and cells. 

 Merge and split cells. 

 Split tables. 

 Set row headings. 

 Format tables. 

 Use table styles. 

 Modify cell margins and spacing. 

 Convert tables to text. 

 Convert text to tables. 

 Sort table data. 

Key Terms 
Term Definition 

Row headings Table rows that appear at the top of every page if the table spans multiple pages. 

Sorting An option that enables you to arrange data in alphabetical or numerical order, in 
ascending or descending order. 

Split Table A feature that enables you to break a table into separate tables with a blank line 
between the tables. 
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Term Definition 

Table A grid design that allows you to enter columnar information that can be formatted; 
often considered to be easier to set up for columns of information instead of setting 
up tab positions. 

Quiz Questions 
For each question, select the best answer. 

1. What is the maximum number of columns and rows you can insert using the cursor to drag across the Insert 
Table grid?  

a. There is no limit to the table size using this method.  
b. 12 columns by 10 rows 
c. 10 columns by 8 rows 
d. 10 columns by 10 rows 

2. Which command would you use to set five columns to have the same column width?  

a. Distribute Columns  
b. Distribute Columns Evenly  
c. AutoFit  
d. Align Columns  

3. If a table has six columns, how can you turn the first row into a single cell in which to enter a title?  

a. Use the Eraser tool to erase the first row so you can insert a new row with only one cell.  
b. Use the Insert Table command to create a new row that is only one cell in width.  
c. Select the entire table so you can insert a row with a single cell at the top of the table.  
d. Select the first row and merge the cells together to create one large cell in which to enter a title.  

4. What would you do to make three rows the same height in a table?  

a. Select the three rows and then click the Distribute Rows button.  
b. Size the first row to the desired size and then use the Format Painter to copy the new size to the 

other two rows.  
c. Select the three rows and drag the bottom row border.  
d. Select the three rows and drag a horizontal border for one of the rows.  

5. Where should the cursor be positioned before you activate the Split Table feature?  

a. In the row that will become the first row of the new table 
b. Anywhere in the table 
c. On the blank line after the last row of the table 
d. On a new page for easy reference 
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6. Which property would you alter to increase the space to enter items in a cell before it wraps to a new line in 
the cell?  

a. Cell margins  
b. Line spacing  
c. Cell spacing  
d. Page margins  

7. You need to convert a sales report from a Word table to a format that will import the report easily into Excel. 
Which separator character should you select when converting the table?  

a. . (period)  
b. ? (question mark)  
c. , (comma)  
d. * (asterisk)  

8. What occurs when you select text and then, on the Insert tab, in the Tables group, you click Table and then 
click Insert Table?  

a. A table with only one column will be created.  
b. A table with as many columns as there are tab stops will be created.  
c. A table with as many columns as there are paragraph marks will be created.  
d. A table with as many columns as there are commas will be created.  

9. When you sort text in a table, by what type of data can you sort?  

a. A-Z or 0-9  
b. Alphabetical or Numerical 
c. Text, Number, or Date 
d. Text only 

10. Why should you repeat table row headings?  

a. It is necessary for all tables to have the heading row set. 
b. The row headings will automatically be formatted differently than the rest of the table.  
c. There is no need to set row headings.  
d. So that you can see the headings for the columns when the table spans multiple pages.  

11. Which of the following statements about table styles is true? 

a. Table styles are pre-designed formats that you can use to enhance a table. 
b. You must download an app to access the table styles gallery. 
c. You cannot modify existing table styles or create your own styles. 
d. The table styles gallery is found only in the Quick Styles window. 
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Lesson 7: Working with 
Illustrations 

Lesson Objectives 
In this lesson, you will insert and manipulate pictures, screenshots, shapes, and SmartArt diagrams. You will also 
insert and format 3D models. Upon completion of this lesson, you should be able to: 

 Insert and modify pictures.  

 Insert screenshots and screen clippings. 

 Move and reposition objects. 

 Apply picture effects, styles, and artistic effects. 

 Remove picture backgrounds. 

 Add alternative text to objects for accessibility. 

 Create, arrange, and format shapes. 

 Insert text boxes.  

 Insert, modify, and format SmartArt diagrams. 

 Insert and format 3D models. 

Inserting Images  
Objective 5.1.2 

You can insert images or pictures into any document from various sources such as images or photographs 
stored on a local or network drive, or online graphics found using a search engine. It is possible to insert 
picture files in a variety of file formats, in addition to the commonly used Windows Metafile (*.wmf), Joint 
Photographic Expert Group (*.jpg, *jpeg), Portable Network Graphics (*.png), Windows Bitmap (*.bmp), or 
Graphics Interchange format (*.gif). 

When you use an image that you have not created yourself, make sure you are not infringing on someone 
else's copyright. In many instances, the pictures could be available as part of the Creative Commons, an 
organization that manages licenses on how images (or other products) can be used. When in doubt, always 
check with the owner of the picture and request permission to use it.  
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Inserting Picture Files 
To insert a picture, position the cursor where you want the picture to be placed. Click the Insert tab and, in 
the Illustrations group, click Pictures to open the Insert Picture dialog box (Figure 7-1). 

 
Figure 7-1: Insert Picture dialog box 

The Insert Picture dialog box allows you to select and insert a picture file. Navigate to where the picture file 
is located, select the file, and then click Insert to insert it into the document. 

Inserting Online Pictures 
Many pictures of various file formats can be found on the Internet. To insert an image from an online site, 
position the cursor where you want to place the graphic and, on the Insert tab, in the Illustrations group, click 
Online Pictures to open the Online Pictures screen, which provides a gallery of subject categories and a search 
field you can use to find the pictures you want. 

You can click a category or enter search criteria and press ENTER to begin the search.  

The number and variety of pictures that appear will vary. By default, the search results are images covered 
under the Creative Commons license, but you can turn off the Creative Commons only filter.  

Note: It is your responsibility to ensure you are not violating copyright laws when you insert images from 
the search results page. 

You can view picture properties, such as the image size, where the picture is located, and who may own it.  

To insert the image, click it once to select it, and then click Insert. 

If there is more than one image on the search results page that you would like to insert into the document, 
click each image you want to use. The images will be inserted at the current cursor location and can then be 
moved to other parts of the document. 
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Inserting Screenshots 
Objective 5.1.5 

The Screenshot feature can be helpful when you need to capture a screen of information that may change 
or expire. An example could be a special deal on a web page, a diagram you need for reference or an error 
message on the screen. 

You can insert a screenshot of the entire application window of any program open on your system. To 
capture and insert a screenshot, on the Insert tab, in the Illustrations group, click Screenshot. The Available 
Windows list appears (Figure 7-2). 

 
Figure 7-2: Available Windows list 

Screens that appear in the Available Windows list represent programs that are open and available to capture 
as a screenshot. Click an image in this list if you want to use it as your screenshot entry. When you click one, 
an image of the entire screen will be inserted into the document at the location of the cursor.  

If you want to take a picture of only a portion of a screen from an open application on your system, click 
Screen Clipping. 

The cursor changes to a large crosshair ( ) and the Word application window is minimized, allowing you to 
access the program containing the information you want to include in the screen clipping. The program 
screen appears dimmed. Using the mouse, click and drag a rectangle around the portion of the screen you 
want as the screen clipping. As you drag, the portion of the screen contained in the clipping appears 
undimmed. When you release the mouse button, Word will automatically insert the screen clipping at the 
cursor location in the Word document as if it were a picture you inserted from a file or online source. 

Learn to insert pictures and screenshots 
In this exercise, you will insert a picture, a screenshot, and a screen clipping in a document. 

1. Open the Children's Party Notice Form.docx document located in the StarterFiles folder. Press 
CTRL+HOME to move the cursor to the top of the document, if necessary. 

2. Click the Insert tab and, in the Illustrations group, click Pictures. 

3. Navigate to the ResourceFiles folder. Double-click the logo.png file to insert the picture into the 
document. 

4. Position the cursor just to the right of the image, and press ENTER to separate the image from the 
document title text. 

Next, you will insert a screenshot of the Children's Party Notice Form document in a new, blank document. 

5. Create a new blank document. 
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6. In the blank document, click the Insert tab and, in the Illustrations group, click Screenshot. 

7. In the Available Windows list, click the Children’s Party Notice Form icon. 

Notice that the entire Word application window containing the document appears as an image in the 
new document. 

8. Close the new document without saving. The Children's Party Notice Form document displays. 

Next, you will delete the Green Soles logo and re-insert it as a screen clipping. 

9. In the Children's Party Notice Form document, delete the Green Soles logo. 

10. In File Explorer, navigate to the ResourceFiles folder and double-click the logo.png file. The Green Soles 
logo opens in a Windows Photos window.  

11. Redisplay the Word window. Click the Insert tab and, in the Illustrations group, click Screenshot, and 
then click Screen Clipping. The Photos window reappears and the entire screen is dimmed. 

12. Using the mouse, click and drag a rectangle around the Green Soles logo. As you draw the rectangle 
around the logo, notice that the logo reappears. When you release the mouse button, the logo is inserted 
at the top of the document. 

 
13. Close the Windows Photos window. 

14. Select the Green Soles logo. In Picture Tools, on the Format tab, in the Adjust group, click Remove 
Background. 

The image will appear with a purple background, providing a suggestion of what you may want to 
remove from the image automatically. In the upcoming steps, you will practice using this feature; the 
focus here should be on learning how to mark areas for removal or to discard any changes so don’t 
worry about the changes you make. 

15. Click Mark Areas to Keep or Mark Areas to Remove and click in certain areas of the image such as 
edges of the portions to keep or remove. 
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As you click, you should see those areas change based on the selected command. 

16. When you are finished changing the background, click Keep Changes. 

17. Save the document as: My Children's Party Notice Form.docx in the MyProjects folder, and then close it. 

Manipulating Pictures 
Objective 5.4.1 

Once a picture has been inserted into a document, you can make changes to its size, placement, text 
wrapping properties, brightness and contrast. The picture must be selected before you can make changes. 
When the picture is selected, the Picture Tools Ribbon appears with features for manipulating the picture 
(Figure 7-3). 

  
Figure 7-3: Picture Tools Ribbon 

These tools enable you to change the position or enhance the appearance of graphics in the document. To 
edit the actual picture, you must use a dedicated graphic design program such as Adobe Photoshop, Adobe 
Illustrator, or CorelDRAW. These graphic design programs provide more flexibility for editing pictures than 
Word can. These programs are outside the scope of this courseware. 

• By default, Word inserts graphics using the in line with text layout. This means that when Word inserts 
the image, the bottom of the picture lines up with the bottom of the text line. You can then treat this 
image as you would text characters; for example, you can center it or press TAB to align the image with 
the next tab position. 

• The other layout option is to turn the image into a floating image, with text wrapping around it. Text 
wrapping is discussed later in this lesson. 

When the image is inserted, it is selected automatically. An image is selected when it shows eight small circles 
around its perimeter. These circles are called handles and enable you to manipulate the selected image.  

All graphics have eight resize handles around the picture with a circular handle at the top, as shown in 
Figure 7-4. Use the handles to adjust the size; use the circular handle to rotate the picture. 

 
Figure 7-4: Graphic with handles 

You can restore the picture to its original settings 
by clicking Reset Picture in the Adjust group on the 
Format tab in the Picture Tools Ribbon. 

The  (Layout Options) button also appears at the 
right of any selected object and can be used to 
change the wrap text style (discussed later in this 
lesson). You can also access other layout options 
for the object. 

 
  



Lesson 7 Working with Illustrations 

 

164  3270-1 v1.00 © CCI Learning Solutions Inc. 

Sizing a Picture 
Objective 5.2.4 

When you insert a picture into a document, the scale used in the original picture is maintained. However, you 
can resize and/or scale the picture to any required proportions. 

You must select the picture before making any adjustments. Note the following when using the handles to 
adjust the picture size: 

• Place the mouse pointer on one of the handles in the middle of the top or bottom border to adjust the 
height of the picture. The pointer will appear as . 

• Place the mouse pointer on one of the handles in the middle of the left- or right-side border to adjust 
the width of the picture. The pointer will appear as . 

• Place the mouse pointer on one of the corner handles to adjust the height and width of the picture 
proportionately at the same time. The pointer will appear as  or . 

• To size the picture proportionately from its center, press and hold the CTRL key as you drag a corner 
handle. 

• To size the picture proportionately using a handle, press and hold the SHIFT key as you drag a corner 
handle. 

Scaling the Picture 
Objective 5.2.4 

If you want to resize the picture to a more precise measurement, use the Size tab of the Layout dialog box 
(Figure 7-5) to specify the appropriate measurements. To open the dialog box, in Picture Tools, on the Format 
tab, in the Size group, click the Advanced Layout: Size dialog box launcher. 

 
Figure 7-5: Layout dialog box – Size tab 
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When a picture is inserted, or as you size it using the mouse, Word adjusts the size and scaling of the picture 
based on default options. You can change these settings to control how Word sizes and scales the image. 
Notice that Word also displays the original size of the picture for reference at the bottom of the dialog box. 

If you want to change all the settings back to the original settings, click Reset. 

Cropping the Picture 
Objective 5.2.4 

The Crop tool enables you to cut away certain portions of the picture. You can 
crop a picture to affect the height or width of the picture, fit it to a shape, or 
set options for the cropped picture (Figure 7-6). 

  
Figure 7-6: Crop tool options 

To crop a picture horizontally or vertically, select the picture and then: 

• In Picture Tools, on the Format tab, in the Size group, 
click Crop. Then crop the picture by dragging the 
appropriate crop handle (Figure 7-7); or 

 

  

Figure 7-7: Cropping a picture – Crop handles 

• right-click the image and select Format Picture (or Format 
Object) to open the Format Picture pane (Figure 7-8). In the 
Format Picture pane, click the Picture icon, click Crop, and 
then enter the new measurements for width and height. 

 

Once the Crop feature is active, note the appearance of the 
handles to specify which area of the picture will be cropped. For 
instance, dragging a corner crop handle will crop the two adjacent 
sides from the corner. 

 

 

 
Figure 7-8: Format Picture pane – Crop options 
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To crop a picture to a shape, select the picture and, in Picture Tools, on the Format tab, in the Size group, 
click the arrow for Crop, point to Crop to Shape, and then click a shape (Figure 7-9). 

  
Figure 7-9: Cropping a picture to a shape 

As you crop the picture, the portion being cropped appears in shadow so you can see what is being cut out 
of the image (Figure 7-10). This makes it easy to decide how much of the picture should be cropped.  

  
Figure 7-10: Cropping a picture – crop shadow 

Once you decide what to crop from the original picture, you can further customize what is being cropped by 
dragging the cropped area (the darker area) or the picture to a different position, as seen in Figure 7-11. 

  
Figure 7-11: Cropping a picture – dragging the cropped area 
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In this instance, we moved the crop area to a different area of the picture. By dragging the crop area into this 
position, a different portion of the picture will be visible when the Crop feature is turned off – in effect 
changing what portion of the picture will appear in the document after the initial crop action.  

To turn off the Crop feature, click the Crop button again or click away from the picture. 

Rotating the Picture 
Objective 5.2.4 

You can rotate pictures by 90o at a time, or you can set the rotation to a specific angle. Each object rotates 
around its center point. Note that not all images can be rotated. When you select an image, if there is a 
circular handle at the top of the image, you can rotate the picture to any angle required. 

To rotate a picture, select it and then: 

• Drag the circular handle to rotate the object. When you point at the handle, Word displays a four-arrow 
symbol to show the rotation direction. As you click the handle, it displays a circular motion on the symbol 
as a reminder (Figure 7-12), or 

   
Figure 7-12: Rotating a picture 

Hint: To rotate the object by 15° at a time, press and hold the SHIFT key as you drag the circular 
handle. 

• in Picture Tools, on the Format tab, in the Arrange group, click Rotate (Figure 7-13), or 

  
Figure 7-13: Rotate options 

• in Picture Tools, on the Format tab, in the Arrange group, click Rotate, and then click More Rotation 
Options. In the Rotation area, enter a precise measurement for the rotation (Figure 7-14). 

   
Figure 7-14: Rotation measurement 
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To set a more specialized rotation using 3-D effects, in 
Picture Tools, on the Format tab, in the Picture Styles 
group, click Picture Effects, and then click 3-D Rotation 
(Figure 7-15). 

 

 
Figure 7-15: Picture Effects – 3-D Rotation options 

 
Figure 7-16: Format Picture pane – 3-D Rotation options  

To further customize the rotation, click 3-D Rotation 
Options to display the Format Picture pane, as shown in 
Figure 7-16 (or click the 3-D Rotation command on the 
Effects tab in the Format Picture pane). 
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Removing the Background 
Objective 5.2.3 

Word provides you with a tool that can remove the background from a picture. To activate this option, in 
Picture Tools, on the Format tab, in the Adjust group, click Remove Background (Figure 7-17). 

 
Figure 7-17: Removing the background 

Word displays the Background Removal Ribbon (Figure 7-18) and automatically marks what makes up the 
background of the picture and highlights it for reference.  

 
Figure 7-18: Background Removal Ribbon 

Anything that appears "shaded over" by the background will be removed as part of the background. If you 
want to keep or remove areas that were not automatically selected, you can use the Mark Areas to Keep or 
Mark Areas to Remove icons in the Refine group to mark the specific areas you want to keep or remove. 

Here are the basic steps you can use to adjust the background of a picture. 

Hint: Zoom in to the picture so you can see where individual parts of the picture may start, end or overlap 
to help determine what should be kept or removed. 

1. Examine the shaded area and determine whether you need to 
mark specific areas to keep or remove (Figure 7-19). 

 

 
Figure 7-19: Examining the shaded area 

2. Click Mark Areas to Keep. Point the marker pen and click on 
those areas of the picture to keep (Figure 7-20). As you mark 
areas to keep, they will no longer appear shaded over, making 
it easy to see what will be retained.  

  
Figure 7-20: Marking areas to keep 

3. When you are finished, click Keep Changes (Figure 7-21). To 
start over, click Discard All Changes. 

   
Figure 7-21: Keeping the changes 
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Wrapping Text Around a Picture  
Objective 5.4.2 

Wrapping styles affect the way the text flows around pictures and changes how the pictures are positioned 
in relation to the surrounding text. 

By default, the picture wrapping style uses the In Line with Text wrapping style, which places the graphic at 
the insertion point on a line of text in the document. The graphic then moves with the text, so that if text is 
added before the graphic, the graphic moves right (and possibly down) to make room for the new text. 

Changing the wrapping style can give the document a completely different look and enables the picture to 
“float” or be positioned anywhere in the document. Word provides several tools to achieve this effect 
including a method that uses the most common types of layout for pictures in a document. 

To change the text wrapping style for a picture object, select the picture, and then use one of the following 
methods: 

• In Picture Tools, on the Format tab, in the 
Arrange group, click Position to select the 
appropriate text wrapping style (Figure 
7-22), or 

 
Figure 7-22: Position – Text wrapping options 

• in Picture Tools, on the Format tab, in 
the Arrange group, click Wrap Text to 
choose the appropriate text wrapping 
style (Figure 7-23), or 

 

 
Figure 7-23: Wrap Text – Text wrapping options 
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• click the  (Layout Options) button at the top right of 
the selected image (Figure 7-24). 

 

 
Figure 7-24: Layout Options – Text wrapping options 

You can also click More Layout Options or the 
See more link to display the appropriate tab of 
the Layout dialog box showing advanced 
options for adjusting the picture position or 
text wrapping style (Figure 7-25). 

These settings can be used to customize the 
text wrapping position, such as the amount of 
white space between the margin and the 
picture. Options in the Position tab do not 
become available until you change the text 
wrapping style from In Line with Text to 
another wrapping style. 

Each text wrapping style provides a different 
effect for the picture and the text in the 
document. Use the previews as a guide to 
which text wrap style is suitable for the picture 
and the document. You can also use a 
combination of these methods to achieve the 
desired effect. 

 
Figure 7-25: Layout dialog box – Text Wrapping tab 

 

Moving a Picture 
Objective 5.4.1 

Pictures can be moved in the document using drag-and-drop along with a transparent preview of the picture 
to show where it can be placed. There is a subtle difference in the mouse pointer when you try to move an 
inline graphic versus a floating graphic, as noted below: 

• When you move an In Line with Text graphic, the mouse pointer looks the same as if you were dragging 
text to another location (Figure 7-26a). 
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Figure 7-26a: Moving an In Line with Text graphic 

• When you move a floating graphic, the mouse pointer changes to  and a copy of the image appears 
as you drag the picture to its new location (Figure 7-26b). 

  
Figure 7-26b: Moving a floating graphic 

Once a picture has been moved, you can continue to adjust the location by moving it on the screen. You can 
also use the directional arrow keys to make minor adjustments to the location. This is called “nudging” the 
picture. 

Applying Quick Styles 
Objective 5.2.2 

Quick Styles are pre-designed effects that can create a specific mood for the document message. For 
example, inserting a picture of your latest product in a promotional flyer may be effective, but adding a style 
that makes the picture look as if it is reflected on a shiny surface may capture the reader’s eye. 

You can apply a wide variety of effects to a picture before or after a style has been selected. You can also 
apply these effects in lieu of a picture style. These design features are located in Picture Tools, on the Format 
tab, in the Picture Styles group. 

• Click the More button to display the Picture Styles Gallery to preview different styles for the picture 
(Figure 7-27). 

  
Figure 7-27: Picture Styles Gallery 
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• Click Picture Border to apply or modify a border style around the picture (Figure 7-28). 

  
Figure 7-28: Picture Border options 

• Click Picture Effects to apply or modify a special effect to the picture, shown in Figure 7-29 (or click the 
effect you want from the Effects tab in the Format Picture pane). 

  
Figure 7-29: Picture Effects options 

Adjusting the Picture’s Color  
Objective 5.2.2 

You can change the brightness or contrast of a picture and sharpen or soften the picture to adjust its clarity. 
Use these features when you need to adjust the quality of a photograph but you don’t have a dedicated 
graphics program to assist you. Word provides tools to correct the appearance of a photograph, although 
these do not offer the same level of detail as dedicated graphics programs. In general, brightness adds more 
light while contrast sharpens the image. 

• To adjust the clarity of the picture, in Picture Tools, on the Format tab, in the Adjust group, click 
Corrections (Figure 7-30). 
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Figure 7-30: Corrections options 

• To change the color of the picture, in Picture Tools, on the Format tab, in the Adjust group, click Color 
(Figure 7-31).  

   
Figure 7-31: Color options 

Use this option when you want to follow a simple color scheme using a specific color for pictures and 
black for text. For example, a memo regarding recycling could have all pictures in a shade of green while 
the text remains black. 

Note: The Corrections and Color commands can be accessed by clicking the Picture icon on the Format 
Picture pane. 

Applying an Artistic Effect 
Objective 5.2.1 

Depending on the picture, you can apply an effect that gives the picture an artistic flair such as blurring the 
image, giving the picture a washout effect, or applying a mosaic glass effect. This can add more interest to 
the picture than simply changing its color or adding a style to the picture. 
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• To apply an artistic effect to the picture, in Picture Tools, on the Format tab, in the Adjust group, click 
Artistic Effects (Figure 7-32). 

  
Figure 7-32: Artistic Effects options 

Note: You can also access this command by clicking the Artistic Effects icon in the Format Picture pane. 

Inserting Alternative Text  
Objective 5.4.3 

Alternative text (Alt Text) is descriptive text added to graphic objects (such as images, shapes, and so on), 
which can be read aloud by screen readers or other text-to-speech tools to help those who are visually 
impaired to understand the purpose or meaning of those objects.  

Providing Alt Text for the graphic objects in your 
documents ensures your documents are globally 
accessible.    

To add Alt Text to a picture, shape, chart, table, 
SmartArt graphic, or other object, right-click the 
picture and select Edit Alt Text from the shortcut 
menu to open the Alt Text pane (Figure 7-33). 

Enter a brief description of the picture (or its 
purpose in the document) in the text box. The text 
that you enter here can be read by screen readers.  

You can also select the Mark as decorative check box 
to specify that the object is purely decorative in 
nature. 

  
Figure 7-33: Alt Text shortcut menu and pane  

You may also elect to allow Word to automatically generate alternative text for you. To do so, click the 
Generate a description for me button in the Alt Text pane. To utilize this functionality, you must first activate 
the intelligent services feature, which grants Microsoft secure access to your search terms and document 
content.  
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The first time you click the Generate a 
description for me button, the Make Office 
work smarter for you dialog box may display 
(Figure 7-34), in which you have the option 
to enable the intelligent services feature or 
proceed without enabling it (the Make 
Office work smarter for you dialog box may 
have already appeared the first time you 
chose to use a feature that requires the use 
of intelligent services, such as the Smart 
Lookup feature). If you have already enabled 
the intelligent services feature by clicking 
the Turn on button, you will not see this 
dialog box again. 

 
Figure 7-34: Make Office work smarter for you dialog box 

 

Always check automatically-generated alternative text for accuracy. If the generated Alt Text is inaccurate, 
simply select it and replace it with more suitable text. 

If you want to check a document’s accessibility, you can do that via File, Info, Check for Issues, and then click 
Check Accessibility. Any graphics with missing Alt Text will be listed in the Accessibility Checker pane. 

Note: Word will automatically generate alternative text for you only if you have enabled the Automatic Alt 
Text feature in the Ease of Access tab in the Word Options dialog box. (Select the Automatically generate 
alt text for me check box, and then click OK.) If you have not enabled this option, you must manually enter 
alternative text in the Alt Text pane. 

 Learn to manipulate pictures 
In this exercise, you will manipulate pictures in a document. 

1. Open the Experiencing Antarctica (2).docx document located in the StarterFiles folder.  

2. Click the penguin picture (the second image), and then drag it down to the beginning of the Wildlife 
tour bullet point. 

3. Point at one of the corner handles for the penguin picture, press and hold SHIFT, and then drag inwards 
until the picture is approximately 2” (5 cm) in height. 

4. With the penguin picture still selected, click the Layout Options button, and then click Square. 

5. Drag the picture to the right side of the bullet point. Resize and reposition the picture as needed. 

6. Return to the top of the document and select the map image. Point at one of the corner handles, press 
and hold SHIFT, and then drag inwards until the picture is approximately 1.5” (3.8 cm) in height. 

7. With the map image still selected, change the text wrap option to Square. 

8. Drag the picture to the right side of the opening paragraph. 

9. Click the iceberg image and drag it to the first blank line at the end of the document. 

10. Resize this image to approximately 2” (5 cm) in height and then center the image. 
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11. With the iceberg picture still selected, in Picture Tools, on the Format tab, click the More button to 
display the Picture Styles gallery. Point at different picture styles in the gallery to preview the effect each 
one has on the image. Then click Reflected Rounded Rectangle. 

 
12. Ensure that the iceberg picture is selected and then, in Picture Tools, on the Format tab, click Crop. 

13. Click the middle handle on the bottom of the picture and drag upward by approximately 0.5” (1.3 cm) 
to reduce the amount of sea in the image. 

14. Click the middle handle on the left side and drag inward by approximately 0.25” (0.6 cm). Repeat this 
step for the right side of the image. 

Notice that the picture has been trimmed, similar to using scissors to trim a photograph. However, Word 
also provides the option to reposition the picture within the cropped area. 

15. With the mouse pointer positioned anywhere within the cropped area, drag the image down in the 
cropped area, and then release the mouse to set the picture in this location.  

16. Click anywhere in the document to turn off the crop feature. 

Notice that the top of the picture is blank. This is an example of how you can manipulate the picture, but 
you should also be aware of what the final effect may be once you release the mouse button. 

17. Click the picture to select it once more and then, on the Format tab, click Crop to turn the feature on. 
Move the cropped background so that the image fills the cropped area. 

18. Click Crop to turn the feature off. 

19. Select the map image. On the Format tab, in the Adjust group, click Corrections. 

20. Point at some of the different options so you can see how Word can help adjust the brightness or clarity 
of the picture. Then click the Brightness: +20% Contrast: -40% option to apply it to the picture. 

21. Ensure the map image is still selected, then on the Format tab, in the Adjust group, click Color. 

22. Point at some of the different options so you can see how Word can recolor the picture. Choose 
Washout. 

23. With the map image still selected, click Artistic Effects. Point at various effects and then apply the 
Marker artistic effect. 

24. Right-click the map image, and then click Edit Alt Text. 
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25. In the Alt Text task pane, click in the large text box. 

26. In the text box, select any existing text if necessary, then enter: Map of Antarctica as the description. 

27. Click the penguin image, then in the Alt Text task pane text box, select any existing text if necessary, 
then enter: Penguins as the description. 

28. Click the iceberg image, then in the Alt Text task pane text box, select any existing text if necessary, then 
enter: Iceberg as the description. 

29. Close the Alt Text task pane.  

30. Save the document as: My Experiencing Antarctica (2).docx in the MyProjects folder, and then close it. 

Working with Shape Objects 
Objective 5.1.1 

In addition to inserting graphics into your document, you can enhance 
your documents by creating your own drawings using the Shapes feature 
located in the Illustrations group on the Insert tab. Click Shapes to see all 
the pre-set objects available, shown in Figure 7-35. 

Shapes have been organized so you can see all the available shapes in one 
location, grouped by type.  

When creating a number of shapes that are related to each other, consider 
using a drawing canvas to keep the shapes together within that canvas. 
By default, Word does not display a drawing canvas when you activate a 
shape. To create a drawing canvas when you need one, on the Insert tab, 
in the Illustrations group, click Shapes, and then click New Drawing Canvas. 

 
To set up a drawing canvas to appear every time you create a shape, click 
the File tab, and then click Options. Click the Advanced category and, in 
the Editing options, click Automatically create drawing canvas when 
inserting AutoShapes.  

Figure 7-35: Shapes – Pre-set objects  

The handles around a selected object are similar to those that display around a selected picture. When an 
object is selected, the Drawing Tools Ribbon displays with options to format the object (Figure 7-36).  
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Figure 7-36: Drawing Tools Ribbon 

The options often provide a preview of the effect. 

Drawing Shapes 
Objective 5.1.1, 5.3.2 

Once you click the shape you want to draw, the cursor appears as a  (crosshair). Most objects are created 
by clicking in the document where you want the top left corner of the object to start, and then dragging until 
the object is drawn to the required size. 

If you need to create objects with precise measurements or of a consistent size, turn on the gridlines for easy 
reference. To display the gridlines, click the View tab and, in the Show group, click Gridlines (Figure 7-37). 

 
Figure 7-37: Gridlines 

You can also display gridlines from the Drawing Tools Ribbon. Click the Format tab and, in the Arrange group, 
click Align, and then click View Gridlines. 

Once an object has been drawn, the selected shape tool becomes deselected. If you want to draw another 
object of the same type, you must click the appropriate tool again and then draw the new object. 

• To draw a straight line or a perfectly proportioned object such as a square, circle or triangle, press and 
hold SHIFT, and then click and drag to begin drawing the object to the required size. 

• To draw an object that is an equal distance in height or width from its center point, press and hold CTRL 
as you draw the object to the required size and form a perfect circle or square. You can combine the 
SHIFT and CTRL keys to draw a proportionally-sized object starting from its center point. 

• To insert text into an object, use one of the following methods: 

– Select the object and begin typing, or 

– click Draw Text Box from the Format tab of the Drawing Tools, or 

– right-click the object, and then click Add Text (depending upon the type of object you are working 
with, this option may not be available). 

• To edit the text, click in the text area and make the appropriate changes. 

• To create a text object only, click Text Box from the Shapes menu. 
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Using Text Boxes 
Objective 5.1.6, 5.3.1 

In addition to drawing simple text boxes in a document, you can use text boxes to emphasize specific areas 
of the document. For instance, if you want to use a vertical box to insert a list of headings or a horizontal 
border that spans from the left to right margins to emphasize a title, Word provides a feature to help you 
create one easily. 

The Text Box gallery contains pre-formatted text boxes into which you can enter text directly, usually in a 
specific area of the document, to offset information or draw attention to a particular message. Word provides 
a gallery of several styles of text box as well as the option to create your own and position it anywhere in a 
document. 

To use a text box, on the Insert tab, in the Text group, click Text Box (Figure 7-38). 

 
Figure 7-38: Text Box – built-in options 

Click the text box you want to insert into the document, and then type your text within it. 



Working with Illustrations Lesson 7 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 181 

The built-in styles were compiled from the most common types of uses for text boxes in business documents. 
For example, there are several vertical boxes that are designed as a banner or panel in which you can insert 
information related to the main content. Another common text box often used in magazine articles is for 
quotes to emphasize information. 

Manipulating Shapes 
Objective 5.2.4 

Click a drawn object to select it. To select multiple objects, click the first object, press and hold SHIFT or CTRL, 
and then click the other objects. 

You can also select items using the Select command on the Home tab. Choose one of the options to select 
a shape. This is helpful when there are several objects close to each other on the screen. When you use the 
Selection pane, you can click each item on the list to move to the object you want to change (Figure 7-39). 

 
Figure 7-39: Selection pane – list of objects 

Choose Select Objects to draw a marquee around the objects you want to select. Note that when you draw 
the marquee, any objects within the marquee area are also selected. If the objects are very close to each 
other, you may want to zoom in to the objects and use SHIFT or CTRL to select specific objects. 

Once you select an object, handles appear around the object until you click somewhere else in the document 
window. You can then apply or remove as many options as desired from the selected object(s). The number 
of handles that appear depends on the drawing object; for example, a straight line or arrow will display only 
two handles, whereas a square, oval or freehand line will display eight handles (Figure 7-40). 

 
Figure 7-40: Selected objects 

A shape can be manipulated similar to how you manipulate text; that is, you can cut, copy, move, paste and 
format selected shapes. When you paste a shape, the copied shape appears close to the location of the 
original shape. 

To delete an object, click the object to select it, and then press DELETE. 

  



Lesson 7 Working with Illustrations 

 

182  3270-1 v1.00 © CCI Learning Solutions Inc. 

Customizing Shapes 
Customizing an object can refer to anything that changes the appearance of text boxes or other drawn 
objects, such as adding, changing, or removing a fill or border color, or grouping several objects. The number 
and type of options available to you within each enhancement tool depends on the object selected. For 
example, options available for lines and arrows differ from those available for a circle or rectangle shape. 

When a shape is selected, handles appear around the perimeter: 

• Use the resize handles to resize the selected shape. 

• Use the circular arrow handle to rotate the selected shape. 

• Use the yellow circle handle(s) to change the depth or breadth of the selected shape. 

You can also click the appropriate option in the Format tab of the Drawing Tools Ribbon to alter the 
appearance or position of the shape. 

Keep the following points in mind when using commands in the Arrange or Size groups: 

• Use the commands in the Arrange group to lay out the position of the shapes. For 
example, if you want to overlap two objects, you will need to send one of them 
behind the other. If you want several objects to be affected at the same time, group 
these objects each time you want to apply a feature, so they are treated as one large 
object instead of several individual objects. 

• Use the Size group to change the height or width of a shape. You can also use the Size tab in the Format 
Shape dialog box to set the height and width. 

• Use the Layout Options button to change how text will wrap, or how to position the object relative to 
other objects or text. 

• Click the dialog box launcher for a group to display a pane with more options to customize the object. 
The pane will display options to manipulate the shape or any text in the shape. 

Learn to draw and modify shapes 
In this exercise, you will insert and modify shapes and text boxes. 

1. Create a new blank document. 

2. Type: Bright Ideas as the title, and then press ENTER. 

3. Click the Insert tab and, in the Illustrations group, click Shapes. 

4. In the Basic Shapes area of the Shapes menu, click Oval. 

5. Click and drag to draw an oval shape, approximately 1.0” (2.5 cm) wide by 2” (5.0cm) high, starting at the 
left margin. 

6. With the object still selected, type: Ideas 

7. With the object still selected, in Drawing Tools, on the Format tab, in the Shape Styles group, click the 
Shape Outline arrow, and then select Light Blue (in the Standard Colors row). 

8. In the Shapes Style group, click the Shape Fill arrow, and then select Light Blue. 

9. In the Shapes Style group, click the Shape Effects arrow, click Soft Edges, and then click 1 Point. 
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10. Select the text in the oval and, in the WordArt Styles group, click More to display the WordArt Styles
gallery. Click Fill: Gold, Accent color 4; Soft Bevel.

11. With the text still selected, click the Text Effects arrow, click Bevel, and then click Angle.

The shape should appear similar to the figure shown here.

12. In the Insert Shapes group, click Draw Text Box.

13. Starting at approximately 0.5” (1.3cm) below the oval shape, drag to create a text box approximately 2”
wide (5cm) by 1” high (2.5cm).

14. Type: Engage our greatness with our bright ideas! in the text box.

15. Click the border of the text box, and then click the Home tab. Change the font size to 18 pt.

16. In Drawing Tools, click the Format tab and, in the WordArt Styles group, click More to display the
WordArt Styles gallery, and then click Fill: Gold, Accent color 4; Soft Bevel.

17. In the WordArt Styles group, click the Text Effects arrow, click Shadow, and then click Inside: Right.

18. In the WordArt Styles group, click the Text Outline arrow, and then click No Outline.

19. Resize the text box so the text fits on two lines

20. Apply the Heading 1 style to the title of the document.

The document should appear similar to the image shown here.

21. Save the document as: My Bright Ideas.docx in the MyProjects folder, and then close it.
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Using SmartArt 
Objective 5.1.4 

Use the SmartArt feature to create a diagram such as an organization chart or to illustrate a list of procedures. 
A variety of types and styles of diagram is available. You can also create diagrams manually using individual 
shapes. 

To create a SmartArt object, click the Insert tab and, in the Illustrations group, click SmartArt to open the 
Choose a SmartArt Graphic dialog box (Figure 7-41). 

 
Figure 7-41: Choose a SmartArt Graphic dialog box 

Select one of the SmartArt diagram layouts from the gallery and click OK to insert it into the document. 

Once the object is created, the SmartArt Tools Ribbon displays with two tabs to enhance the SmartArt object: 

• The Design tab (Figure 7-42) displays options to modify the design of the SmartArt object. 

  
Figure 7-42: SmartArt Tools Ribbon – Design tab 

• The Format tab (Figure 7-43) displays options to modify how the text or shapes will appear in the 
SmartArt object. 

  
Figure 7-43: SmartArt Tools Ribbon – Format tab 
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Using the Text Pane 
Objective 5.3.3 

When adding text to the SmartArt object, you can choose to enter the text directly into the shapes or use 
the Text Pane (Figure 7-44). 

 
Figure 7-44: SmartArt Text Pane 

Depending on how your system is configured, this pane may appear as a small tab at the left of the SmartArt 
border. Click the  to show the Text Pane; click Close to hide the Text Pane. You can also click the Text Pane 
command in the Create Graphic group in the Design tab of the SmartArt Tools Ribbon to display the Text 
Pane. 

Demote text by pressing TAB or promote text by pressing SHIFT+TAB. If you want more blocks in the 
SmartArt diagram, press ENTER on a bulleted line. To move from one bulleted line to another, click the line 
you want to move to, or press the UP or DOWN key. 

Manipulating the SmartArt 
Objective 5.2.5, 5.3.3 

When the SmartArt diagram is drawn, you can make changes to individual boxes or to the entire diagram, 
using various commands in the SmartArt Tools Ribbon tabs. Many of the options are similar to working with 
pictures or shapes, providing you with choices in a dialog box or from the Format Shape pane.  

Always select the item in the diagram that is to be affected prior to selecting options from the SmartArt Tools 
Ribbon tab. 

• To change the layout style for the diagram, in SmartArt Tools, on the Design tab, in the Layouts group, 
click More to display the SmartArt Layouts gallery to select another layout (Figure 7-45). 
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Figure 7-45: SmartArt Layouts gallery 

• To change the color of the diagram, in SmartArt Tools, on the Design tab, in the SmartArt Styles group, 
click Change Colors to choose a color scheme (Figure 7-46). 

  
Figure 7-46: Change Colors options 

• To change the style of the diagram, in SmartArt Tools, on the Design tab, in the SmartArt Styles group, 
click More to display the SmartArt Styles gallery to apply another style (Figure 7-47). 
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Figure 7-47: SmartArt Styles gallery 

• If you need to add more shapes in the diagram, you can use the Text Pane to enter the text for the shape 
at the level and location for the new shape; or click Add Shape in the Create Graphic group on the Design 
tab. 

• To change the placement of boxes in the diagram, you can 
cut and paste these items in the Text Pane or click one of 
the options in the Create Graphic group (Figure 7-48). 

 
Figure 7-48: Changing the placement of boxes 

• To change the format of a shape in the diagram, click the 
shape, and then select an option from the Shapes group of 
the Format tab (Figure 7-49). 

  

Figure 7-49: Changing the format of a shape 

• To apply a style to a shape or the entire diagram, 
click More in the Shape Styles group on the Format 
tab to display the Shape Styles gallery (Figure 7-50). 

 
Figure 7-50: SmartArt Shape Styles gallery 
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• To apply a fill, on the Format tab, in the Shape Styles group, click Shape Fill (Figure 7-51). If the color of 
the fill is what you want, click the  portion of the Shape Fill button. 

  
Figure 7-51: Shape Fill options 

• To apply an outline, on the Format tab, in the Shape Styles group, click Shape Outline (Figure 7-52). If 
the color of the fill is what you want, click the  portion of the Shape Outline button. 

  
Figure 7-52: Shape Outline options 

• To apply an effect, on the Format tab, in the Shape Styles group, click Shape Effects (Figure 7-53).  

  
Figure 7-53: Shape Effects options 
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Learn to create SmartArt 
In this exercise, you will create and manipulate a SmartArt object to create an organizational chart. 

1. Create a new blank document. 

2. Click the Insert tab and, in the Illustrations group, click SmartArt. 

3. Click Hierarchy for the category, click the Hierarchy layout (the second layout in the second row of 
center pane), and then click OK. 

A blank diagram appears on the screen, waiting for you to enter text. You can choose to enter text 
directly into each box in the diagram or use the Text Pane to enter the text. 

Note: If the Text Pane does not display, in SmartArt Tools, on the Design tab, in the Create Graphic 
group, click Text Pane. 

4. In the Text Pane, type: Nick Klassen, and then press the DOWN arrow key. 

5. Type: Cape Town, click in the next line, and then type: Jamie Gibson. 

6. Press the DOWN arrow key and type: Robin Black. 

7. Press the DOWN arrow key and type: London. Press the DOWN key arrow once more and type: 
Katherine Wilkins. Press ENTER. 

 
Notice that Word automatically creates a new bullet line for you at the same level. This is similar to using 
the multilevel feature in which Word will create a new line at the same level once you press ENTER. To 
promote the point, press SHIFT+TAB for each level you want to move up, or press TAB to demote the 
point to a lower level. 

8. In the last line of the Text Pane, type: Kyla McGill. 

9. Click the X to close the Text Pane. 

10. Click the Layout tab and, in the Page Setup group, click Margins, and then click Narrow. 

11. On the Layout tab, in the Page Setup group, click Orientation, and then click Landscape. 

12. Click the bottom right corner of the diagram and drag it to resize the diagram to fit the width of the 
page. 

13. In SmartArt Tools, click the Design tab and, in the Layouts group, click the More button to display the 
Layout Styles gallery. 
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14. Point at each of the layouts to see how the diagram would change if you apply the layout style. Then 
click Organization Chart. 

15. On the Design tab, in the SmartArt Styles group, click Change Colors, and then click Colorful Range - 
Accent Colors 4 to 5. 

16. Click the More button for the SmartArt Styles gallery and point at different styles to preview the style. 
Then click Polished. 

17. Click the Nick Klassen box in the diagram and, on the Design tab, in the Create Graphic group, click 
Add Shape. 

18. Type: Toronto for the name of this office. 

19. Click the Add Shape arrow, and then click Add Shape Below. Type: Toby Belanger for the text in this 
box. 

20. Click to select the SmartArt graphic and, on the Home tab, in the Font group, change the font size to 
24 pt. 

  
21. Save the document as: My Org Chart.docx in the MyProjects folder, and then close it. 

Working with 3D Models 
Working with 3D (three dimensional) models is very similar to working with images; except that while you 
can rotate a 2D image only on its horizontal and vertical (X and Y) axes, you can rotate a 3D model on its 
depth (Z) axis as well. That is, you can rotate 3D models up to 360 degrees on all three axes to view all the 
different angles within the model perimeter.  

3D models are created using specialized software, such as Paint 3D and TinkerCAD. To create your own 3D 
models, obtain Paint 3D from the Microsoft store (free app) or download a 3D-model-creation application 
from an online source. 
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Common file formats for 3D models include: 

• Filmbox Format (*.fbx) 

• Object Format (*.obj) 

• 3D Manufacturing Format (*.3mf) 

• Polygon Format (*.ply) 

• Stereolithography Format (*.stl) 

• Binary GL Transmission Format (*.glb) 

As with online pictures, when you use a model that you have not created yourself, make sure you are not 
infringing on someone else's copyright.  

Inserting 3D Models 
Objective 5.1.3 

You can insert a 3D model into a document from a file stored on your local system or from an online source.  

To insert a 3D model, position the cursor where you want to place the model, and on the Insert tab, in the 
Illustrations group, click the arrow on the 3D Models button and select From a File or From Online Sources 
to locate a model from your local system or from an online source, respectively (Figure 7-54).  

 
Figure 7-54: 3D Models insert options 

If you choose From a File, the Insert 3D Model dialog box will open (Figure 7-55).   

 
Figure 7-55: Insert 3D Model dialog box 

Navigate to the location of the 3D model file, select the file, and then click Insert to insert it into the document.  

If you choose From Online Sources, the Online 3D Models search tool will open (Figure 7-56).  
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Figure 7-56: Online 3D Models search tool 

Note: You can also open the Online 3D Models search tool by clicking the 3D Models button (not its 
arrow). 

Click a category such as Dinosaurs, Space, or Vintage Cartoon, or enter search criteria in the search field, and 
then press ENTER. 

To insert a model, click the model to select it, and then click Insert (Figure 7-57). You can click as many models 
as you want before you click Insert; however, it may take several moments for them to appear in the 
document. 

 
Figure 7-57: Inserting a 3D model 



Working with Illustrations Lesson 7 

 

3270-1 v1.00 © CCI Learning Solutions Inc. 193 

Learn to insert 3D models 
In this exercise, you will insert a 3D model into a document. 

1. Create a new blank document.  

2. Click the Insert tab. In the Illustrations group, click the 3D Models arrow, and then click From a File. 

3. Navigate to the ResourceFiles folder, click the Fish 3D Model.glb file, and then click Insert. 

4. Make sure the fish model is selected and point to one of the corner handles. Press and hold SHIFT and 
then drag outward until the picture is approximately 3” (7.6 cm) in height. 

5. Save the document as My Fish 3D Model.docx in the MyProjects folder, and then close it. 

Formatting 3D Models 
Objective 5.2.6 

Once you select a 3D model in your document, the 3D Model Tools Ribbon appears, which includes the 
Format tab (Figure 7-58). The Format tab contains tools to adjust, preview, and customize the 3D model. 

 
Figure 7-58: 3D Model Tools Ribbon – Format tab 

You may use the 3D control handle in the center of the 3D model to tilt or rotate the model in any direction 
(360 degrees). You can use the rotation handle to rotate the model clockwise and counter-clockwise as well. 
To adjust the size of the 3D model, drag the sizing handles (Figure 7-59). 

    
Figure 7-59: 3D control handle, rotation handle, and sizing handles 

Alternatively, you can use any of the pre-set views in the 3D Model Views gallery (Figure 7-60) to change the 
model’s angle. 

Rotation handle 

3D control handle 

Sizing handle 
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Figure 7-60: 3D Model Views gallery 

The tools in the Arrange and Size groups in the Format tab function the same as when you format images. 
You may use the tools to position the model on the page, choose text wrapping properties, bring the model 
forward or send it backward, set alignment, group the model with other objects or resize the model.  

Click Selection Pane in the Arrange group of the Format tab to open the Selection pane, which you can use 
to select a model from a list to modify its properties. The Selection pane (Figure 7-61) is useful when you 
have multiple models and objects in a document. 

 
Figure 7-61: Selection pane 

Click Pan & Zoom in the Size group of the Format tab to turn on the Pan & Zoom feature (Figure 7-62). You 
can use the Pan & Zoom feature to adjust the area of focus within the model frame. You can drag the model 
to a specific position within the frame (pan) and use the zoom handle to move closer to or farther away from 
the model. 

 
Figure 7-62: Pan & Zoom feature 

Drag your mouse upwards from the magnifying glass (zoom handle) to zoom in or drag your mouse 
downwards to zoom out. You will see a small gray arrow when you drag your mouse in either direction 
(Figure 7-63). 

 
Figure 7-63: Zooming a 3D model 

Zoom handle 
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Portions of the model that cross the frame boundary will no longer be visible in the document. While the 
model is in Pan and Zoom mode, you can click and drag it within the frame to reposition it. 

To discard formatting and size changes, and reset the model back to its default state, select one of the Reset 
3D Model menu options: Reset 3D Model or Reset 3D Model and Size (Figure 7-64). 

Figure 7-64: Reset 3D Model options 

Click the Format 3D Model dialog box launcher to open the Format 3D Model task pane (Figure 7-65). 

Figure 7-65: Format 3D Model task pane 

The Format 3D Model task pane allows you to fine-tune the look of your model using the tabs at the top of 
the pane and the options in the Model Rotation and Camera sections.  

• Click the Fill & Line tab  to format the fill color or border.

• Click the Effects tab to apply effects such as shadow, reflection and glow.

• Click the 3D Model tab to rotate the model into exact X, Y, or Z positions.

The model rotation settings allow you to view the model from different angles (just as you can using the 3D 
control handle). The camera position settings adjust the position of the model within the frame.  
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Learn to format 3D models 
In this exercise, you will format a 3D model. 

1. Open the Sun 3D Model.docx document located in the StarterFiles folder.  

2. Click the Sun image, click the 3D control handle in the center of the image, and then drag the mouse 
in any direction. The image will rotate and tilt at a different angle. 

3. In 3D Model Tools, on the Format tab, in the 3D Model Views group, click the More button to display 
the 3D Model Views style gallery. 

4. Point to each of the layouts to see how the view of the model would change if you apply the style. Then 
click the Above Front Left option. 

 
5. Right-click the Sun image, and then click Format 3D Model. 

6. In the Format 3D Model pane, click the Effects tab, click Shadow, and then click the Presets drop-down 
arrow. Click the Perspective: Upper Left option. 

 
7. Select the Sun image, if necessary. 

8. In 3D Model Tools, on the Format tab, in the Accessibility group, click Alt Text. 

9. In the Alt Text pane, click in the text box, delete any pre-existing text, and then type: Bring on the 
sunshine as the description. 

10. Close the task panes. 

11. Save the document as: My Sun 3D Model.docx in the MyProjects folder, and then close it. 
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Lesson Summary  
Now that you have completed this lesson, you should be able to: 

 Insert and modify pictures.  

 Insert screenshots and screen clippings. 

 Move and reposition objects. 

 Apply picture effects, styles, and artistic effects. 

 Remove picture backgrounds. 

 Add alternative text to objects for accessibility. 

 Create, arrange, and format shapes. 

 Insert text boxes.  

 Insert, modify, and format SmartArt diagrams. 

 Insert and format 3D models. 

Key Terms  
Term Definition 

3D model A three-dimensional image that rotates on its horizontal (X), vertical (Y), and depth 
(Z) axes, and can be viewed from any angle (360 degrees). 

Alternative text Descriptive text added to graphic objects (such as images, shapes, and so on), which 
can be read aloud by screen readers or other text-to-speech tools to help those who 
are visually impaired to understand the purpose or meaning of those objects 

Creative Commons An organization that deals with licensing of intellectual property from artists or 
companies. 

Crop To remove a portion of a picture. 

Drawing canvas A placeholder in which you can insert related objects and text, and keep the items 
within the placeholder so you can work on them as a single entity. 

Picture A graphic file that can be inserted into a Word document. Pictures can come in a 
variety of file formats, including Windows Metafile (*.wmf), Joint Photographic Expert 
Group (*.jpg, *jpeg), Portable Network Graphics (*.png), Windows Bitmap (*.bmp), or 
Graphics Interchange format (*.gif). 

Screenshot A feature you can use to capture or insert an image of an application screen into the 
document; you can then modify it as if it were an image you inserted from a file or 
an online source. 

Shapes Objects that can be selected from the Insert tab or the Drawing Tools tab to be drawn 
in a document. 

SmartArt An illustration type used for common types of diagrams that contains a Text Pane for 
easy text entry. 

Text box A shape you can draw that is meant to contain text – commonly used for quotes, 
sidebars, and so on. 
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Quiz Questions
For each question, select the best answer. 

1. Before you use an image, what do you need to consider regarding possible copyright infringement?

a. Copyright is not a concern as long as you include a reference to the owner of the material.

b. You must request permission from Microsoft as well as the owner of the image you want to use
before you can insert any image from the Internet.

c. Images stored on your company’s machines are protected under the copyright of your company
whereas there is no copyright to consider for images stored on the Internet.

d. If you use an image you did not create yourself, you must research the copyright of the image to
determine how it can be used legally.

2. How can you tell if an image is an in line graphic?

a. An in line graphic always appears at the top of the current page in the document.

b. An in line graphic is any picture you inserted from a drive you can access.

c. An in line graphic acts like a text character and can be moved within the text line by adding spaces
or tabs, or by applying alignment settings.

d. An in line graphic can be moved anywhere in the document using the anchor that appears to the
left of the image.

3. What appears in the Available Windows list when you want to insert a screenshot?

a. Any programs that are open at the time you activate the Screenshot command.

b. Only Windows Explorer and Internet Explorer if they are open.

c. Any Office programs that are open at the time you activate this command.

d. The images in your Pictures folder.

4. What is the purpose of the circular handle that appears at the top of an object when you select it?

a. Use the circular handle to resize the object.

b. Use the circular handle to scale the object.

c. Use the circular handle to move the object to another location in the document.

d. Use the circular handle to rotate the object.

5. Which button should you use to specify how text will wrap around a picture?

a. The Layout Options button

b. The Position button

c. The Align button

d. The Picture Effects button
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6. Which tool should you use to cut away certain portions of a selected picture?  

a. The Corrections tool 

b. The Wrap Text tool 

c. The Remove Background tool 

d. The Crop tool 

7. In order to manipulate a shape, you must first select it. What indicates that an object is selected?  

a. Handles appear around the object.  

b. The object is dimmed.  

c. A circular arrow appears above the object.  

d. The object is enclosed in a text box.  

8. How can you size a picture proportionally?  

a. Press and hold the ALT key as you drag a handle.  

b. Press and hold the CTRL key as you drag a handle.  

c. Press and hold the CTRL+SHIFT keys as you drag a handle.  

d. Press and hold the SHIFT key as you drag a handle.  

9. When would you use the Mark Areas to Keep command? 

a. When you are removing the background from a picture 

b. When you are adjusting a SmartArt diagram 

c. When you are setting the top and bottom margins for text wrapping around an image 

d. When you are cropping a picture 

10. What visual clue indicates you are moving a floating image?  

a. The mouse pointer changes to a circular arrow that appears above the image.  

b. Blank line appears behind the picture as you drag it in the document.  

c. Measurements appear at the top right of the image to confirm the new location as you drag it.  

d. The mouse pointer appears with a four-headed arrow as you drag the image to its new location.  

11. How can you best apply a pre-designed effect to a picture that can help the picture “stand out” in a 
document?  

a. Apply a Quick Style to the picture.  

b. Scale the picture and remove its background.  

c. Adjust the picture’s color.  

d. Crop and rotate the picture.  

12. Which command would you select if you want to adjust the clarity of a picture?  

a. Brightness  

b. Contrast 

c. Corrections 

d. Artistic Effects 
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13. Why would you add alternative text (alt text) information to a picture in your document?  

a. To anchor the picture to a specific location in the document.  

b. To specify how to wrap text around the picture.  

c. To provide text to be read aloud by screen readers or other text-to-speech tools.  

d. To prevent text boxes from overlapping the picture and vice versa.  

14. How can you change the depth or breadth of a selected shape?  

a. Drag the yellow circle handle(s) that appears on the edge of the selected shape.  

b. Drag the resize handles that appear on the edge of the selected shape.   

c. Drag the circular arrow that appears above the selected shape.   

d. Drag the edge of the selected shape where no handles appear.   

15. What is a good way to add pre-formatted boxes that can contain text to your document to emphasize specific 
areas of the document?  

a. Insert a text box from the Text Box gallery and enter text within it.  

b. Draw a rectangular shape and enter text within it.  

c. Insert an image object and replace the image with text.  

d. Draw a rectangular shape and add alternative text to it.  

16. How could you easily create a stylized organization chart, list of tasks, or diagram of relationships by using 
pre-formatted objects provided in Word?   

a. Insert a 3D model object.  

b. Insert an image containing alternative text.  

c. Insert a SmartArt graphic.  

d. Apply an appropriate theme to a text box.  

17. Which key will demote the text and shape when using the SmartArt Text Pane?  

a. ENTER  

b. CTRL+TAB  

c. SHIFT+TAB  

d. TAB  

18. Which of the following statements about formatting SmartArt graphics is true?  

a. You can make changes to individual boxes or to the entire diagram.  

b. You can add shapes to a diagram but not alter their placement.  

c. You can apply a style to the diagram but not alter the theme colors.  

d. You can apply fills and outlines to a diagram but not add shape effects to individual boxes.  
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19. Which tab would you use in the Layout dialog box to specify exact measurements for an image?  

a. Position 

b. Test Wrapping 

c. Advanced 

d. Size 

20. Which tool would you use to tilt or rotate a 3D model in any direction (360 degrees)?  

a. The Pan & Zoom tool 

b. The resize handles around the 3D model 

c. The rotation handle above the 3D model 

d. The 3D control handle in the center of the 3D model  

21. What is the easiest way to create your own drawing in a document? 

a. Insert a SmartArt diagram and remove its color scheme. 

b. Insert a black-and-white graphic image. 

c. Insert a picture and remove its background. 

d. Insert a shape object. 

22. What should you use if you want to give a picture an artistic flair such as blurring the image, giving the 
picture a washout effect, or applying a mosaic glass effect? 

a. SmartArt 

b. Text Boxes 

c. 3D models 

d. Artistic Effects 

23. Which method can you use to insert text into any shape object? 

a. Right-click the object, and then click Add Text. 

b. Select the shape object and begin typing.  

c. Convert the shape to a text box and being typing. 

d. Right-click the object, and then enter alternative text. 
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Associate Certification Guide 

Lesson 8: Reference Creation 
and Document Collaboration
Lesson Objectives 
In this lesson, you will insert footnotes and endnotes, insert and modify citations and bibliographies, create and 
update a table of contents, work with comments, and use track changes. Upon completion of this lesson, you 
should be able to: 

 Insert and modify footnotes and endnotes.

 Insert and modify citations.

 Insert and modify bibliographies.

 Create and update a table of contents.

 Add, review, reply to, resolve, and delete
comments.

 Review, accept, and reject tracked changes.

 Lock and unlock change tracking.

Why Use References? 
Whenever you use information created by others, it is important to acknowledge the owner of the copyright. 
Copyright laws were introduced to protect original works created by an individual or an organization. A 
license may be provided by the owner granting appropriate access so others can use all or part of the works, 
as dictated by the license. In general, copyright is implied whenever you are viewing something that was not 
created by you or your organization. The copyright symbol © often appears with the works; even if you do 
not see this symbol, you should ensure you reference the source in your document to give credit to the 
owner as well as prevent any possibility of copyright infringement or plagiarism. Note that the original work 
does not have to be published to be copyrighted. 

Plagiarism is the act of taking an original work, altering it slightly (rephrasing the sentence), and then taking 
credit for the new item as an original work you created. Music, lyrics, storylines, pictures and published works 
are examples of the types of material that can be plagiarized. 
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The Internet contains so much information that it can be very easy to find and use material that does not 
appear to be copyrighted. However, copyright laws apply to anything you find on the Internet in the same 
manner as they apply to any published materials. Because there is no official Internet entity that checks to 
ensure copyright laws are adhered to, you should assume that copyright exists for anything you see on any 
web site and refer to these sources in your document. 

Word provides a variety of methods to reference different types of documents. For instance, if you were 
creating a research paper on environmental impacts over the last decade that included statistics, you could 
enter a footnote with these statistics to indicate where you obtained them. At the end of the document, you 
could generate a bibliography that includes the name of the report or book from which the statistics were 
obtained. Another example would be if you copied a picture of a product from a web site – you could enter 
an endnote in the text that precedes the picture, indicating the source of the picture. Even if you are only 
planning to insert a quote into the document, the quote should be referenced with the source. 

Using Footnotes and Endnotes 
Objective 4.1.1, 4.1.2 

Footnotes and endnotes are commonly used to reference a selected item in the document, and generally 
include information about the author or originator of the item. Footnotes and endnotes can also be used as 
a method of pointing you to more information. 

Footnotes usually appear at the bottom of the page but may also be placed directly below the text. Each 
footnote has a numbered note reference mark, which usually restarts on each page. The footnote reference 
mark is generally placed after the text you are referencing. Endnotes appear at the end of the document or 
document section. 

Footnotes and endnotes can be inserted or modified using the 
Footnotes group on the References tab. 

 
To create a footnote, on the References tab, in the Footnotes group, 
click Insert Footnote. The footnote will appear at the bottom of the 
screen. 

 

You can then enter the text for the footnote. The footnote number changes to reflect the number and 
placement of the footnotes in the document.  

To create an endnote, on the References tab, in the Footnotes group, click Insert Endnote. 
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To customize a footnote or endnote, on the References tab, in the 
Footnotes group, click the Footnote & Endnote dialog box launcher 
to open the Footnote and Endnote dialog box (Figure 8-1). 

Location – Determines the location of the footnote or endnote in 
the document. 

Footnote layout – Sets the number of columns to list the footnotes 
or endnotes in the document. 

Format – Choose the number format or a custom mark such as an 
asterisk or logo for the footnote or endnote. You can also choose 
to begin footnote or endnote numbering at a specific number or 
continue from previous footnotes or endnotes in this or another 
document or document section. 

Apply changes – Apply the footnote or endnote settings to the 
entire document or selected text.  

Figure 8-1: Footnote and Endnote dialog box 

• To view the text for a footnote or an endnote, point at the note reference icon in the document 
(Figure 8-2). You can also move from one note to another using the Show Note feature in the Footnotes 
group. 

  
Figure 8-2: Footnote/Endnote text 

• To move a footnote or endnote to another location in the document, cut the footnote or endnote 
reference from its current location in the document and paste it at the new location. 

• To delete a footnote or endnote, select the footnote or endnote reference mark, and then press DELETE. 

• To convert a footnote to an endnote or vice versa, select the reference, and then on the References tab, 
in the Footnotes group, click the Footnote & Endnote dialog box launcher. Then click the Convert button 
to open the Convert Notes dialog box (Figure 8-3). 

   
Figure 8-3: Convert Notes dialog box 

An example of when you might want to convert footnotes to endnotes is when you want to list all the 
references in one location. 

Learn to insert a footnote and endnote 
In this exercise, you will insert footnotes and endnotes into a document, and then format them. 

1. Open the Tolano Employee Handbook.docx document located in the StarterFiles folder.  
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2. Go to page 3 and, in the second column under Toronto, click at the end of Heidi Anderson. 

3. Click the References tab and, in the Footnotes group, click Insert Footnote. 

4. In the footnote area, type the following: Heidi joined Ian’s group in November 2012 after completing 
her degree in Geophysics. 

 
Don’t worry that the footnote uses the column format. We will focus on entering the text for the 
footnotes first, and then change the format later. 

5. Go to page 5 and click at the end of the word Seattle. In the Footnotes group, click Insert Footnote. 

6. Type: This office was leased as of December 2012 with Office 365 as a pilot for office resources. 

7. Go to page 7 and click at the end of the Vacation Days heading. In the Footnotes group, click Insert 
Endnote. 

Notice that Word automatically scrolled to the end of the document to insert the endnote. 

8. Type: Benefits listed in this handbook are based on employee standards set by the local government 
and negotiations with a national benefits plan provider. 

9. Go back to page 5 and click anywhere in the footnote for the Seattle office. 

10. In the Footnotes group, click the Footnote & Endnote dialog box launcher. In the Footnote layout area, 
click the Columns arrow, and then click 1 column. Click Apply. 

 
11. Repeat step 10 for the footnote on page 3. 

12. Return to the endnote at the end of the document and click anywhere in the endnote. In the Footnotes 
group, click the Footnote & Endnote dialog box launcher. 

13. Click the Number format arrow, and then click 1, 2, 3, …. Click Apply to change the numbering format 
for the endnote. 

14. Save the document as My Tolano Employee Handbook.docx in the MyProjects folder, and then close it. 

Inserting Citation Sources 
Objectives 4.1.3, 4.1.4 

Citations are reference sources used or cited in your document and are usually included in a bibliography 
when the document is complete. The main purposes for using citations is to ensure credit is provided for the 
reference sources and to give the audience the opportunity to decide if the referenced material supports the 
discussion in the document based on the type and number of sources included. The more sources you can 
cite to support your position, the more valid your opinion will appear to the reader. 
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Word includes a number of widely accepted style guides that identify 
how to correctly ascribe credit to various types of source documents 
(Figure 8-4). These style guides include:  

APA – American Psychological Association; used primarily for 
information regarding psychology, education, or social sciences. 

Chicago – Chicago Manual of Style; used in the publishing industry for 
all published works such as books, magazines, newspapers, or other 
non-scholarly publications. 

GB7714 – Chinese National Standards for referencing bibliographies 
or citations. 

GOST – Standards used in Europe and Asia for referencing technical 
information. 

Harvard – Reference style implemented by Harvard University and 
Anglia Rushkin University. 

IEEE – Reference style used primarily for referencing electrical and 
computer engineering sources. 

Figure 8-4: Style guides 

ISO 690 – A standard for bibliographic referencing for all sorts of documents, including electronic 
documents. The ISO 690 standard was created and is maintained by the International Organization for 
Standardization. 

MLA – Modern Language Association; used primarily for referencing literature, arts or humanities 
publications. 

SIST02 – Standards for Information of Science & Technology. 

Turabian – Similar to the APA style; primarily used by college students for all subjects. 

To add a citation, click the References tab and then, in the Citations & Bibliography group, click the arrow 
for Insert Citation and specify whether to add a new source or a new placeholder (Figure 8-5). 

Figure 8-5: Citation sources 

Add New Source – Click this option to insert a citation in the current location, entering as many details as 
available for the citation in the Create Source dialog box (Figure 8-6). 

Add New Placeholder – Use this option when you know you want to add a citation but do not yet have the 
information for this source; adding a placeholder marks this location for entry later. 
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Figure 8-6: Create Source dialog box 

The number and type of fields will vary depending on the source you choose. For instance, Figure 8-6 displays 
the type of information that is usually entered for a published book, whereas Figure 8-7 displays the types 
of information that should be provided for a web site source. 

 
Figure 8-7: Create Source dialog box – Web site 

Notice with this source that there are more fields in the address information to help someone find 
information about the web site. Each type of source, including non-text items such as media or pictures, 
includes a set of fields requesting information you should provide that indicate where the information can 
be found. 

Select the Show All Bibliography Fields check box to enter information for this source so it can be inserted 
into a bibliography later.  

Use the Edit button to the right of the Author field to open the Edit Name dialog box (Figure 8-8) and add 
more names such as additional authors or individuals to be given credit for the published works. 
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Figure 8-8: Edit Name dialog box 

Inserting a Bibliography 
Objective 4.2.3 

A bibliography is a list of the sources used in the creation of a document, including any published or 
unpublished books, magazine articles, journals, or web sites where information was gathered for the 
document. A bibliography usually appears at the end of a document. 

You can insert the sources for your document and then generate the bibliography based on these entries. To 
generate the bibliography, click the References tab and then, in the Citations & Bibliography group, click 
Bibliography to display a list of built-in styles you can use to create the bibliography (Figure 8-9). 

 
Figure 8-9: Built-in bibliography styles 
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The Bibliography list presents several styles for a bibliography. Select one of these styles based on the type 
of bibliography you want to generate in the document. For instance, if you want a descriptive bibliography 
where information entered for the citation is used, use the Bibliography style. Use the References style if most 
of your sources came from research performed on various web sites where you may not have as much detail 
available for the sources. 

You can also select one of these formats, modify the formatting, and then save it in the gallery for future use. 
Alternatively, to generate a bibliography for every citation in the document, click Insert Bibliography. 

Managing Your Sources 
You can make a change to a citation or other type of source using the Manage Sources option in the Citations 
& Bibliography group. The sources display in a list for selection in the Source Manager dialog box 
(Figure 8-10).  

 
Figure 8-10: Source Manager dialog box 

Word gives you the option to copy, delete, edit, or create a new source from within this dialog box. A preview 
of the source is also available for quick reference. 

If you select a citation for editing, a screen appears that is similar to the one used when you created the 
citation. You can then make the required changes. 

Learn to use citations and bibliographies 
In this exercise, you will add citations to the document and generate a bibliography.  

1. Open the Tolano Employee Handbook (footnotes).docx document located in the StarterFiles folder. 

2. Go to page 8 and press ENTER at the end of the paragraph below the Sick Days heading. 

Assume you know a citation is required here, but you still need to find the information. In this instance, you 
will insert a placeholder as a reminder to add the information later. 
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3. Click the References tab and, in the Citations & Bibliography group, click Insert Citation, and then click 
Add New Placeholder. 

 
4. Type: Standards as the name of the placeholder for the citation, and then click OK. 

5. Go to the next page and click in the blank line below the paragraph of text under the Life Insurance 
heading. 

6. In the Citations & Bibliography group, click Insert Citation, and then click Add New Source. Enter the 
information shown in the following image. 

 
7. Click OK. The entry should appear as shown here. 

 
Notice that the citation appears as (Manulife, 2012). You want the financial services to be listed instead. 

8. In the Citations & Bibliography group, click Manage Sources. 

9. In the Current List box, click the Manulife, Sun Life… entry (do not click the entry in the Master List box), 
and then click Edit to open the Edit Source dialog box. 

10. Click Edit at the right of the Interviewee field to open the Edit Name dialog box. 
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11. Click Delete to remove the existing entry. In the Last field, type: Manulife, and then click Add (or press 

ENTER). 

12. Add Sun Life, CITI Financial, and then add a new entry: Royal Bank. Click OK twice. 

13. Click Yes to update the Master List, and then click Close. The entry should appear as shown here. 

 
14. Ensure that you are at the end of the Life Insurance citation, and then insert a page break. 

15. At the top of the last page, type: Appendix for the title, and then press ENTER. Apply a Heading 1 style 
to the title. 

16. In the blank line between the Appendix title and the endnote, type: Endnotes, and then apply a Heading 
2 style to it. 

17. Move the cursor to the beginning of the Endnotes heading, and then click the References tab, if 
necessary. In the Citations & Bibliography group, click Bibliography, and then click Bibliography in the 
drop-down list. The bibliography should appear as shown here. 

 
Notice that Word automatically inserts the citations for you. In this case, there is only one shown because 
you inserted only one placeholder (rather than entering the source information) for the second citation. 

18. Save the document as: My Tolano Employee Handbook (footnotes).docx in the MyProjects folder, and 
then close it. 
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Creating a Table of Contents 
Objective 4.2.1, 4.2.2 

Word includes a feature that creates a table of contents, complete with the corresponding page numbers 
and selected formatting. One advantage of using this feature is that, when you edit the document, you can 
easily update the table of contents. When Word generates a table of contents, it includes text that has a 
heading style applied to it. Generally, you would apply heading styles to text that serves as a "title" for the 
text that follows it. 

To create a table of contents, perform the following steps. 

1. Select the heading text you want to include in the table.

2. Select the format; for example, Heading 1, Heading 2, or Heading 3.

3. Compile the table of contents.

Consider the following points regarding the table of contents feature.

• The fastest and simplest way to create a table of contents automatically is to apply Word’s standard
heading styles (Headings 1 through 9) to the titles in the document.

• You can choose your own custom styles; however, it is more time consuming and you must provide
details for the table of contents about these styles.

• If you want to prevent the table of contents pages from affecting the page numbering for the rest of the
document, add a section break after the table of contents page, and then start the page numbering at 1
for the first page where the document content begins. Otherwise, the page(s) containing the table of
contents affects the page numbering for the rest of the document.

• If you are planning to include an index in your document, create it (and apply a standard Word heading
style to the title) before you compile the table of contents to ensure that the index will be included in
the table of contents.

• The table of contents entries behave like hyperlinks. Click any entry in the table of contents to move to
that item’s location. You may turn this feature off.

Once you have applied styles to the document headings and specified the text for the table of contents, you 
are ready to compile and format the table of contents. To create a table of contents, on the References tab, 
in the Table of Contents group, click Table of Contents (Figure 8-11). 
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Figure 8-11: Creating a table of contents 

Word provides different styles you can apply to the table of contents. To customize the table of contents, on 
the References tab, in the Table of Contents group, click Table of Contents, and then click Custom Table of 
Contents (Figure 8-12). 

 
Figure 8-12: Table of Contents dialog box – Table of Contents tab 
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Print Preview – Displays a preview of the table of contents with the selected options. 

Web Preview – Displays how the table of contents will appear if you save the document as a web page. 

Show page numbers – Select if you want page numbers for the table of contents entries. 

Right align page numbers – Select if you want the page numbers to be aligned at the right margin. 

Tab leader – Select the leader type to be used between the table of contents entry and the page number. 

Use hyperlinks instead of page numbers – Select if you want the table of contents entries to appear as 
hyperlinks instead of page numbers. This is useful so users can move to the heading instead of looking for 
the page number. 

General – Select the format or layout style to use for the table of contents. You can also set which heading 
levels you want to include in the table of contents. 

Options – Opens the Table of Contents Options dialog box (Figure 8-13), in which you can select the styles 
to use as table of contents entries. For instance, if you created your own styles for headings, select these 
instead of the default heading styles provided in Word.  

 
Figure 8-13: Table of Contents Options dialog box 

Modify – Opens the Style dialog box (Figure 8-14), in which you can change the formatting attributes for 
the styles to use in the table of contents. 

 
Figure 8-14: Style dialog box 
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Updating the Table of Contents 
If you make changes to your document, you must also update the table of contents to reflect those changes. 
Changes that affect pagination, headings or text placement affect the table of contents entries. Word does 
not automatically update the table to reflect the changes; the table of contents must be refreshed. 

To edit an entry in the table of contents, edit its corresponding heading in the document, or use the Add 
Text command appropriately. To update a table of contents (Figure 8-15), click anywhere in the existing table 
of contents and then use one of the following methods: 

• On the References tab, in the Table of Contents group, click Add Text or Update Table, or 

• in the tab above the table of contents, click Update Table, or 

• press F9. 

  

Figure 8-15: Updating the table of contents 

The first button in the tab for this feature displays the built-in styles for the table of contents and includes an 
option to remove the table of contents. 

Learn to generate a table of contents 
In this exercise, you will generate and update a table of contents. 

1. Open the HR Training (formatted).docx document located in the StarterFiles folder.  

2. Press CTRL+ENTER to create a new page. 

3. Go to the top of the new page you just inserted. Click the References tab and, in the Table of Contents 
group, click Table of Contents, and then click Automatic Table 2. 

Suppose you find out that the report will be printed and will not require the links in the table of contents. 

4. Click anywhere in the table of contents. On the References tab, in the Table of Contents group, click 
Table of Contents, and then click Custom Table of Contents. 

5. Deselect Use hyperlinks instead of page numbers to turn this feature off. 

6. In the General section, click the Formats arrow, and then click various formats for the table of contents 
to preview them. Click Distinctive, and then click OK. 

7. Click OK to replace the current table of contents. 

8. Save the document as: My HR Training (formatted).docx in the MyProjects folder, and then close it. 
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Document Collaboration 
Working with Comments 

Working within a team often requires you to incorporate input from many sources. This task often entails 
sharing documents with others for their comments and revisions as well as comparing different versions of 
a document to see where changes were made.  

You can use comments to add your questions and ideas to a document and to review other people’s 
questions and ideas. You can use the Track Changes feature to keep track of who changed what, and to 
control which revisions to keep and which revisions to discard. 

Adding Comments 
Objectives 6.1.1  

You can insert comments into an electronic document in a manner similar to putting a sticky note on a 
printed document. Comments can be very helpful when a document is being edited by multiple editors. You 
can use comments to:  

• provide specific instructions.  

• describe decisions that were made. 

• seek clarification or ask a question.  

• specify any content that needs to be revised or reformatted.  

By default, comments appear in the Markup area at the right of the document (the right margin).  

To insert a comment at a specific location in the document, select the document text upon which you would 
like to comment (or position the cursor at the desired location), and then on the Review tab, in the Comments 
group, click New Comment. Word opens a comment balloon in the markup area that contains the editor’s 
name (Word inserts the current user name into the comment title) and the time of the comment insertion 
(Figure 8-16). 

 
Figure 8-16: Comment balloon 

The cursor is positioned within the comment balloon and you can type your comment. As time elapses, the 
time parameter is updated (Figure 8-17). 

 
Figure 8-17: Comment balloon – Time parameter updated  

Eventually, the date of the comment insertion replaces the time parameter. 
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Reviewing Comments 
Objectives 6.1.2 

You can move from comment to comment by clicking the Next or Previous buttons located on the Review 
tab, in the Comments group. You can specify to view comments inline instead of in balloons by pointing to 
the Balloons option on the Show Markup menu and selecting the appropriate setting (Figure 8-18). 

Figure 8-18: Comment balloon options 

If you select Show Revisions in Balloons, comments will appear in the default comment balloons (Figure 8-19). 

Figure 8-19: Comment – Default comment balloon 

If you select Show All Revisions Inline, comments will appear inside the text where a change has been made 
or a comment has been added. Position the mouse pointer over the changed text and a ScreenTip containing 
the comment will appear (Figure 8-20). 

Figure 8-20: Comment – Inline 

Replying to Comments 
Objective 6.1.2 

To reply to a comment, click the Reply button in the comment balloon. When you click Reply, your response 
is added below the original comment and is indented so that the “conversation thread” appears in a tiered 
format, which makes it easy to follow the flow of comments (Figure 8-21). 

Figure 8-21: Replying to comment 
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Resolving Comments 
Objectives 6.1.3 

To resolve a comment, click the Resolve button in the comment balloon, which effectually “closes” it. (You 
can also right-click the comment balloon and select Resolve Comment in the shortcut menu.) A resolved 
comment appears dimmed on the page and a Reopen button becomes available in the comment balloon 
(Figure 8-22).  

 
Figure 8-22: Resolved comment 

When the cursor is positioned within the document text, resolved comments appear in a collapsed form 
(Figure 8-23). 

 
Figure 8-23: Resolved comment – collapsed  

When a document contains multiple comments, marking them as resolved will help you monitor which 
comments are still active. You can always re-open a comment if it becomes important again. Click inside the 
collapsed comment to open the comment balloon, then click the Reopen button to re-open the comment.  

Deleting Comments 
Objective 6.1.4 

To remove a comment, select the comment you want to delete and, on the Review tab, in the Comments 
group, click Delete. You can also specify to delete all comments shown or delete all comments in the 
document (Figure 8-24).  

 
Figure 8-24: Delete comment options 

Learn to work with comments 
In this exercise, you will add, review, and reply to comments in a document as well as resolve and delete 
comments. 

1. Open the Using the Public Drive.docx document located in the StarterFiles folder. 

2. Click at the beginning of the What does this mean? sentence. 

3. Click the Review tab and, in the Comments group, click New Comment. 
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4. In the comment balloon at the right, type: Add more space between heading and paragraph. 

5. Insert another new comment at the beginning of the The only exception to this … paragraph that 
reads: Would it help to show the folder structure? 

6. Insert a third comment at the beginning of the The following section will guide you … paragraph that 
reads: Don’t forget to update the locations in this paragraph. 

7. Insert a fourth comment at the beginning of the heading Saving a File that reads: This section will be 
very helpful. 

8. On the Review tab, in the Comments group, click Next. 

Word selects the first comment in the document (Add more space …). 

9. In the comment balloon, click Reply, and then type: Will do. 

10. On the Review tab, in the Comments group, click Next again to move to the second comment (Would 
it help …). 

11. In the comment balloon, click Reply, and then type: No, I don't think so. 

12. On the Review tab, in the Comments group, click Next to move to the third comment (Don’t forget …). 

13. In the comment balloon, click Resolve. 

When a document contains multiple comments, marking them as resolved will help you monitor which 
comments are still active. You can always re-activate a comment if you need to. 

14. On the Review tab, in the Comments group, click Next to move to the final comment in the document. 

15. Right-click the comment, and then click Delete Comment in the shortcut menu to delete the comment. 

16. Save the document as: My Using the Public Drive.docx in the MyProjects folder, and then close it. 

Using Track Changes 
Objective 6.2.1 

The Track Changes feature can be accessed in the Tracking group on the Review tab. Click Track Changes 
to turn the feature on or off. When the Track Changes option is active, insertions, deletions, text repositioning, 
and formatting changes will be recorded.  

To turn on Track Changes (Figure 8-25), use one of the following methods: 

• On the Review tab, in the Tracking group, click Track Changes, or 

• press CTRL+SHIFT+E. 

  
Figure 8-25: Track Changes – turned on 
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When tracking changes in a document, Word indicates the location of changes by adding vertical lines at the 
left margin (for text changes) and at the right margin (for comments and formatting changes), as shown in 
Figure 8-26.  

 
Figure 8-26: Track changes – Vertical lines 

When Track Changes is turned on, Word will track and indicate changes made to the document as follows: 

• Inserted text is underlined (Figure 8-27). 

 
Figure 8-27: Track changes – Inserted text 

• Deleted text appears with strikethrough (Figure 8-28). 

  
Figure 8-28: Track changes – deleted text 

• Formatting changes are referenced as comments in the Markup area (Figure 8-29). 

  
Figure 8-29: Track changes – Formatting changes 

• Comments appear in balloons in the Markup area, as you have seen previously. 

To turn off Track Changes, click the Track Changes option again. This stops change tracking, but the 
previously tracked changes will remain in the document until you accept or reject them. 

Reviewing Tracked Changes 
Objective 6.2.2 

When you receive a document that has been reviewed by others, the comments or changes made by each 
reviewer will be shown in a different color. This is helpful for keeping track of who made which changes and 
when.  

Additionally, you can elect to view only those changes made by a specific reviewer. To view changes made 
by individual reviewers, you can use the Specific People option in the Show Markup menu. Word displays all 
reviewers by default (Figure 8-30). 
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Figure 8-30: Reviewers 

Note: Figure 8-30 shows only one reviewer; however, if multiple reviewers had reviewed the document, all 
reviewers would appear in the list. 

If you select an individual reviewer, the revisions made by that reviewer can be accepted or rejected 
individually or you can use the Accept All Changes Shown or Reject All Changes Shown option to act on the 
group of changes in a single click.  

Changing How Tracked Changes Display 
In Microsoft Word, the term markup refers to the changes that are tracked in a document. Changes can be 
set to appear in the markup area at the left or the right side of the document. When you are working in a 
document with track changes activated, you can change the view of your document to display more or less 
of the markup area. 

To change how tracked changes display, on the Review tab, in the Tracking group, click the Display for Review 
icon (by default, it shows All Markup) to display the drop-down menu, then select an option (Figure 8-31).  

Figure 8-31: Track changes – Display options 

Display for Review options include: 

• Simple Markup – displays a vertical line that marks areas of the document that have been revised and
displays changes as if they had been accepted. (This is the default option.)

• All Markup – displays markup for all changes (insertions, deletions, moved text, and so on).

• No Markup – hides all the markup. The document displays as it would appear with all changes accepted
and incorporated.

• Original – displays the document in its original form, without edits.

Setting Track Changes Options 
If you would like to change how Word tracks and displays revisions in the document, you can use the Track 
Changes Options dialog box (Figure 8-32). To open the dialog box, on the Review tab, in the Tracking group, 
click the Change Tracking Options dialog box launcher.  



Reference Creation and Document Collaboration Lesson 8 
 

3270-1 v1.00 © CCI Learning Solutions Inc. 223 

 
Figure 8-32: Track Changes Options dialog box 

Show – Choose which changes you want to display in the tracked document.  

Balloons in All Markup view show: 

– Revisions – revisions are marked within the document and “documented” in balloons in the markup 
area.  

– Nothing – all changes are shown inline. 

– Comments and formatting – displays insertions and deletions inline within the document, and only 
comments and formatting in comment balloons. (This is the default setting.) 

Reviewing Pane – By default, the Reviewing Pane is turned off, but you can display it vertically or horizontally 
to view all changes or comments in one location. 

Advanced Options – Opens the Advanced Track Changes Options dialog box (Figure 8-33), which includes 
options to customize the placement, formatting, and color scheme for any tracked changes.  

 
Figure 8-33: Advanced Track Changes Options dialog box 
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You can specify the formatting to apply to insertions or deletions by changing the settings to include options 
such as: Color only, Bold, Italic, or Underline. You can also identify the color you want Word to apply to the 
text when changes are made by each reviewer, or when text is moved within the document. 

Change User Name – Opens the Word Options dialog box to the General tab so that you can change the 
name associated with your revisions and comments. Enter the desired user name and initials in the 
Personalize your copy of Microsoft Office section (Figure 8-34). 

 
Figure 8-34: Changing user name 

Accepting and Rejecting Tracked Changes  
Objective 6.2.3 

To accept or reject changes within a tracked document, it is good practice (though not required) to turn off 
the Track Changes feature by deselecting Track Changes in the Review tab (Figure 8-35); this will help you 
avoid tracking any further changes unintentionally.  

 
Figure 8-35: Track Changes – deselected  

As you perform your review, you can read the entire document, or you can use the Previous and Next buttons 
in the Changes group on the Review tab to move directly from one change to the next. 

To accept changes, click the Accept button on the Review tab, and click the option you want; for example, 
Accept and Move to Next or Accept This Change (Figure 8-36). 

 
Figure 8-36: Track Changes – Accept options 

To reject changes, click the Reject button on the Review tab, and click the option you want; for example, 
Reject and Move to Next or Reject Change (Figure 8-37). 
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Figure 8-37: Track Changes – Reject options 

Depending on the document content and the types of changes, you can also choose to accept all or reject 
all changes. When using this option, make sure that you really want Word to accept or reject all the changes, 
especially if you have not carefully reviewed them.  

Another feature that can be helpful when reviewing a document is the Reviewing Pane. To display the 
Reviewing Pane, on the Review tab, in the Tracking group, click Reviewing Pane, and then specify to display 
the pane either vertically or horizontally (Figure 8-38).  

Figure 8-38: Reviewing Pane options 

The Reviewing Pane (Figure 8-39) can be useful for viewing all the changes in one location, enabling you to 
scroll through the pane to find a specific change or to get an idea of how many changes were made.  

Figure 8-39: Reviewing Pane – Revisions 
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You can also click the arrow at the left of # revisions to display the number of each type of revision made 
(Figure 8-40). 

 
Figure 8-40: Number of each type of revision 

Click the  (Refresh Reviewing Pane) button to refresh the list of revisions after accepting or rejecting 
changes. 

To close the Reviewing Pane, use one of the following methods: 

• On the Review tab, in the Tracking group, click Reviewing Pane, or 

• click Close to the right of the Reviewing Pane title bar. 

Locking and Unlocking Change Tracking  
Objective 6.2.4  

When a document is to be reviewed by others and you want to retain control over the final changes, turn the 
Track Changes feature on before distributing copies to others for review. This feature will mark any text that 
has been added, replaced, deleted, moved or formatted to help you quickly identify the changes.  

You can prevent other users from turning off Track Changes by using the Lock Tracking feature. The Lock 
Tracking feature helps ensure that Track Changes remains active (on).  

To turn on Lock Tracking, on the Review tab, in the Tracking group, click the Track Changes arrow, and then 
click Lock Tracking (Figure 8-41). 

 
Figure 8-41: Lock Tracking 

Once you click Lock Tracking, the Lock Tracking dialog box will open (Figure 8-42), in which you can prevent 
others from turning off Track Changes by requiring a password to turn the feature off.  

 
Figure 8-42: Lock Tracking dialog box 
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To turn off Lock Tracking, on the Review tab, in the Tracking group, click the Track Changes arrow, and then 
click Lock Tracking again to open the Unlock Tracking dialog box (Figure 8-43). Enter the password you 
specified, and then click OK.  

Figure 8-43: Unlock Tracking dialog box 

Learn to use track changes 
In this exercise, you will use, review, accept, and reject tracked changes in a document. You will also lock and 
unlock change tracking.  

1. Open the Using the Public Drive (2).docx document located in the StarterFiles folder.

2. Click the Review tab and, in the Tracking group, click Track Changes.

Notice that the option is highlighted when the feature is turned on.

3. In the Tracking group, click the Display for Review arrow.

4. Select All Markup if necessary.  All Markup displays markup for all changes you make in the document.

5. In the paragraph that begins We have set up drive P …, capitalize the "d" in the word drive so that it
reads: Drive P. Select the words Drive P and apply the Bold attribute.

Notice that Word tracks the text edit in the document and tracks the format change in the markup area.

6. In the next sentence, change the second instance of “drive P” to Drive P and apply the Bold attribute to
it.

7. In the last sentence in the document (step 1), change the “and” in Processes and Procedures to an
ampersand (&) so it reads: Processes & Procedures.

8. On the Review tab, in the Tracking group, click the Reviewing Pane arrow, and then click Reviewing
Pane Vertical to see a list of the changes that have been tracked in the document.

9. Use the vertical scroll bar to scroll to the end of the document.

10. In the Revisions pane, click the first item in the list.

Notice that the document scrolls up to the selected comment.

11. In the Revisions pane, click the Close button.

12. On the Review tab, in the Tracking group, click the Track Changes arrow, and then click Lock Tracking.

13. Type: pDrive123 in the Enter password (optional) field. Type the password again in the Reenter to confirm
field. Click OK.

Notice that the Track Changes button in the Ribbon appears dimmed, indicating that tracking is now
locked.

14. Press CTRL+HOME to move to the beginning of the document, select the title Using the Public Drive,
and then apply the Underline attribute to it.



Lesson 8 Reference Creation and Document Collaboration 

228 3270-1 v1.00 © CCI Learning Solutions Inc. 

15. With the title still selected, click the Layout tab. Then in the Paragraph group, change the Spacing After
setting to 12 pt.

16. Move to the beginning of the document. Click the Review tab and, in the Changes group, click Next to
move to the first tracked change (the underlined title).

Notice that the Accept and Reject commands in the Changes group are unavailable because Lock
Tracking is turned on. You will turn Lock Tracking off shortly; for now, continue to navigate through the
comments and tracked changes.

17. In the Changes group, click Next again to move to the next change (the extra space added after the
title).

18. In the Changes group, click Next several times and notice how Word stops at each comment, format
change, and text edit in the document.

19. On the Review tab, in the Tracking group, click the Track Changes arrow, and then click Lock Tracking.

20. Type: pDrive123 in the Password field, and then click OK.

Notice that the Track Changes button is no longer dimmed and the Accept and Reject commands in the
Changes group are now available.

21. Move to the beginning of the document, then in the Changes group, click Next five times to move to
the edit for the deletion of the word "drive."

22. In the Changes group, click Accept to accept the deletion and move to the inserted text.

23. Click Accept to accept the inserted text, and then click Accept again to accept the application of the
bold attribute.

24. Click at the beginning of the Saving a File title, and then click Next in the Changes group.

Notice that the search continues from the point at which you placed the cursor.

25. On the Review tab, in the Changes group, click Reject twice to reject the deletion and insertion you
made in the step 1 sentence (replacing “and” with “&”).

26. On the Review tab, in the Changes group, click the Accept arrow, and then click Accept All Changes to
accept all remaining changes.

Notice that the only edits still viewable in the document are the comments at the right.

27. Save the document as: My Using the Public Drive (2).docx in the MyProjects folder, and then close it.

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 Insert and modify footnotes and endnotes.

 Insert and modify citations.

 Insert and modify bibliographies.

 Create and update a table of contents.

 Add, review, reply to, resolve, and delete
comments.

 Review, accept, and reject tracked changes.

 Lock and unlock change tracking.
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Key Terms 
Term Definition 

Bibliography A list of the reference sources cited or used in your document; usually appears at the 
end of the document. 

Citation An identifier of the source from which information, which is protected by copyright, 
was gathered. 

Comment A feature that enables you to write a note to express an opinion or provide feedback 
about document content. 

Copyright An exclusive legal right given to the author of an original work, giving that person the 
right to print, publish, or record the material.

Endnote An explanation provided for a marked reference in the document; usually appears at 
the end of a document. 

Footnote A mark on specific text where you want to reference additional information; usually 
appears at the bottom of the same page as the marked text. 

Index A feature generated by Word to find all marked entries that will be included in an 
alphabetic list with page number references. An index is often located at the end of 
a document. 

Plagiarism The act of taking an original work, altering it slightly, and then taking credit for the 
new item as an original work you created. 

Reference To give credit to the creator of an original work in  a citation, caption, or bibliography. 

Table of Contents A feature that can be generated from the use of headings applied in the document 
to create a list of topics with page number references. A table of contents is often 
located after the title page or a page acknowledging the contributing author(s) for 
the document. 

Track Changes A feature that enables you to keep track of the changes that are made to a document. 

Quiz Questions 
For each question, select the best answer. 

1. What should you do if you want to list all page references in one location?

a. Convert endnotes to footnotes.

b. Combine the footnote reference marks in the body of the document.

c. Combine the endnote reference marks in the body of the document.

d. Convert footnotes to endnotes.
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2. If you don’t have the full information for a reference source, what can you do to mark the location where you
will eventually cite the source?

a. Click Bibliography from the Citations & Bibliography group on the Reference tab to mark the
location where you want to enter the information for the citation.

b. Click Insert Caption from the Captions group on the Reference tab to insert a placeholder for the
missing citation.

c. Click Manage Sources from the Citations & Bibliography group on the References tab.

d. Click Insert Citation from the Citations & Bibliography group on the Reference tab, then click Add
New Placeholder.

3. When you insert a citation, which option in the Create Source dialog box would you select if you want to
ensure that you enter enough information for the citation to include it in the bibliography?

a. Show All Bibliography Fields

b. Add New Source

c. Manage Sources

d. Works Cited

4. To generate a bibliography in which most of your sources came from various web sites on the Internet, which
style would you select from the Bibliography drop-down list?

a. Table of Authorities

b. Works Cited

c. Bibliography

d. References

5. What is the simplest way to create a table of contents automatically?

a. Apply the Heading styles appropriately to the titles in the document.

b. Create your own styles for all text and apply these appropriately in the document.

c. Mark the titles as entries for the table of contents.

d. Apply the Title styles appropriately to the titles in the document.

6. Where in a document do comments appear, by default?

a. In the Markup area at the right of the document.

b. In the header area of the page.

c. In the footer area of the page.

d. Immediately below the text to which the comment is attached.

7. What is the best way to respond to Jill's comment?

a. Click Reply inside the comment balloon, then type your response.

b. Click the New Comment arrow, then click Insert Reply.

c. Create a new comment below Jill's comment.

d. Create a new comment above Jill's comment.
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8. When you resolve a comment, what happens to the comment?

a. The comment is hidden.

b. The comment is deleted.

c. The comment is dimmed.

d. The comment is cited.

9. You can delete all comments in a document from the Delete button in the Comments group on the Review
tab.

a. False

b. True

10. How will text appear when it is added to a document whose changes are being tracked?

a. With strikethrough

b. In a blue font

c. With an underline

d. With a smaller font size

11. How can you view only those changes made by Cindy?

a. Click Show Markup, click Specific People, then click Cindy.

b. Click Reviewers, then click Cindy.

c. Click Reviewers, click Limit Reviewers, then click Cindy.

d. Click View, click Reviewers, then click Cindy.

12. What should you do if you want to avoid tracking any further changes unintentionally while you are reviewing
a document that has had the changes tracked?

a. Lock the Track Changes feature.

b. Undo any unintentional changes you make while reviewing the document.

c. Unlock the Track Changes feature.

d. Turn off the Track Changes feature.

13. How can you ensure that reviewers will use Track Changes when they edit a document?

a. Turn on Lock Tracking and require a password to turn it off.

b. Restrict editing in the document and require a password to turn off the restrictions.

c. Encrypt the document with a password.

d. You can use any of these methods to ensure that reviewers will use Track Changes when they edit a
document.

14. Which option in the Footnote and Endnote dialog box would you use if you wanted to specify the number
of columns in which to list the footnotes or endnotes in your document?

a. Footnote Layout

b. Location

c. Format

d. Convert All Footnotes and Endnotes
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15. Which of the following is not an option you can modify when customizing a table of contents?

a. Left align page numbers

b. Show page numbers

c. Specify tab leader types

d. Use hyperlinks instead of page numbers
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Appendix A: Courseware Mapping 
Skills Required for the Microsoft® Office Specialist Word Exam MO-100: 

Objective Domain Lesson
1 Manage Documents 

1.1 Navigate within documents
1.1.1 Search for text 2, 5 

1.1.2 Link to locations within documents 5 

1.1.3 Move to specific locations and objects in documents 5 

1.1.4 Show and hide formatting symbols and hidden text 2 

1.2 Format documents
1.2.1 Set up document pages 4 

1.2.2 Apply style sets 4 

1.2.3 Insert and modify headers and footers 4 

1.2.4 Configure page background elements 4 

1.3 Save and share documents 
1.3.1 Save documents in alternative file formats 1 

1.3.2 Modify basic document properties 1 

1.3.3 Modify print settings 5 

1.3.4 Share documents electronically 5 

1.4 Inspect documents for issues
1.4.1 Locate and remove hidden properties and personal information 5 

1.4.2 Locate and correct accessibility issues 5 

1.4.3 Locate and correct compatibility issues 5 

2 Insert and Format Text, Paragraphs, and Sections
2.1 Insert text and paragraphs

2.1.1 Find and replace text 2 

2.1.2 Insert symbols and special characters 2 

2.2 Format text and paragraphs
2.2.1 Apply text effects 3 

2.2.2 Apply formatting by using Format Painter 3 

2.2.3 Set line and paragraph spacing and indentation 3 

2.2.4 Apply built-in styles to text 3 

2.2.5 Clear formatting 3 

2.3 Create and configure document sections
2.3.1 Format text in multiple columns 4 

2.3.2 Insert page, section, and column breaks 4 

2.3.3 Change page setup options for a section 4 
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Objective Domain Lesson
3 Manage Tables and Lists 

3.1 Create tables
3.1.1 Convert text to tables 6 

3.1.2 Convert tables to text 6 

3.1.3 Create tables by specifying rows and columns 6 

3.2 Modify tables 
3.2.1 Sort table data 6 

3.2.2 Configure cell margins and spacing 6 

3.2.3 Merge and split cells 6 

3.2.4 Resize tables, row, and columns 6 

3.2.5 Split tables 6 

3.2.6 Configure a repeating row header 6 

3.3 Create and modify lists 
3.3.1 Format paragraphs as numbered and bulleted lists 3 

3.3.2 Change bullet characters and number formats 3 

3.3.3 Define custom bullet characters and number formats 3 

3.3.4 Increase and decrease list levels 3 

3.3.5 Restart and continue list numbering 3 

3.3.6 Set starting number values 3 

4 Create and Manage References 
4.1 Create and manage reference elements

4.1.1 Insert footnotes and endnotes 8 

4.1.2 Modify footnote and endnote properties 8 

4.1.3 Create and modify bibliography citation sources 8 

4.1.4 Insert citations for bibliographies 8 

4.2 Create and manage reference tables
4.2.1 Insert table of contents 8 

4.2.2 Customize table of contents 8 

4.2.3 Insert bibliographies 8 

5 Insert and Format Objects
5.1 Insert and Format Graphic Elements

5.1.1 Insert shapes 7 

5.1.2 Insert pictures 7 

5.1.3 Insert 3D models 7 

5.1.4 Insert SmartArt graphics 7 

5.1.5 Insert screenshots and screen clippings 7 

5.1.6 Insert text boxes 7 
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Objective Domain Lesson
5.2 Format illustrations and text boxes 

5.2.1 Apply artistic effects 7 

5.2.2 Apply picture effects and picture styles 7 

5.2.3 Remove picture backgrounds 7 

5.2.4 Format graphic elements 7 

5.2.5 Format SmartArt graphics 7 

5.2.6 Format 3D models 7 

5.3 Add text to graphic elements 
5.3.1 Add and modify text in text boxes 7 

5.3.2 Add and modify text in shapes 7 

5.3.3 Add and modify SmartArt graphic content 7 

5.4 Modify graphic elements
5.4.1 Position objects 7 

5.4.2 Wrap text around objects 7 

5.4.3 Add alternative text to objects for accessibility 7 

6 Manage Document Collaboration
6.1 Add and Manage Comments

6.1.1 Add comments 8 

6.1.2 Review and reply to comments 8 

6.1.3 Resolve comments 8 

6.1.4 Delete comments 8 

6.2 Manage Change Tracking
6.2.1 Track changes 8 

6.2.2 Review tracked changes 8 

6.2.3 Accept and reject tracked changes 8 

6.2.4 Lock and unlock change tracking 8 
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Appendix B: Glossary of Terms 
3D model – A three-dimensional image that rotates on its 
horizontal (X), vertical (Y), and depth (Z) axes, and can be viewed 
from any angle (360 degrees). 

Accessibility – A feature you can use to ensure that a document 
can be accessed globally on various devices for users with 
accessibility issues, such as visual- or audio-impairment. 

Alignment – The position of text relative to the margins (such 
as center, left, right, or justify), tab settings, or a specific location. 

Alternative text – Descriptive text added to graphic objects 
(such as images, shapes, and so on), which can be read aloud 
by screen readers or other text-to-speech tools to help those 
who are visually impaired to understand the purpose or 
meaning of those objects 

Background – Set a color or picture to apply as the background 
behind text. 

Backstage – The view that appears when you start Word or click 
the File tab; it provides commands that deal with the entire file. 

Bibliography – A list of the reference sources cited or used in 
your document; usually appears at the end of the document. 

Bookmark – A feature you can use to mark text or a place in 
the document to go to a specific location quickly and easily. 

Citation – An identifier of the source from which information, 
which is protected by copyright,  was gathered. 

Column – A vertical arrangement of text that is separated from 
other columns by white space or a ruling line. 

Comment – A feature that enables you to write a note to 
express an opinion or provide feedback about document 
content. 

Compatibility Checker – A feature you can use to ensure that 
a document can be opened in older versions of Word or in a 
different format that may be required for another program. 

Copy – An editing function used to duplicate designated text, 
objects or files using the Clipboard. 

Copyright – An exclusive legal right given to the author of an 
original work, giving that person the right to print, publish, or 
record the material. 

Creative Commons – An organization that deals with licensing 
of intellectual property from artists or companies. 

Crop – To remove a portion of a picture. 

Cut – An editing function used to move designated text, objects 
or files to the Clipboard. 

Dialog box launcher – The button at the lower right of a 
Ribbon group that displays a dialog box or pane with more 
options for specific features. 

Document Inspector – A feature you can use to check a 
document for items you may not want others to see if you share 
the document, such as personal information. 

Document style sets – Additional styles that can be applied to 
text to complement a theme. 

Document window – The window where the contents of a 
document appear. 

Drawing canvas – A placeholder in which you can insert related 
objects and text, and keep the items within the placeholder so 
you can work on them as a single entity. 

Editing – The process of manipulating (adding, removing, 
formatting) text. 

Endnote – An explanation provided for a marked reference in 
the document; usually appears at the end of a document. 

File formats – The standard way that information is encoded in 
an electronic file. The file format is indicated by the file name 
extension – the last part of the name given to a file. An extension 
may be up to four characters and usually describes the type of 
file (for example, .docx for Word documents). 

File name – The first part of a name given to a file. The file name 
may be up to 255 characters in length and usually describes the 
contents of the file. 

Find – A feature that enables you to find specified text within a 
document. 

Font – A specific typeface design. 

Font size – The vertical measurement used to identify the 
height of proportionally printed characters (72 points equals 1 
inch). 

Footer – Text or graphics that repeat at the bottom of every 
page. A footer may include automatic page numbers. 

Footnote – A mark on specific text where you want to reference 
additional information; usually appears at the bottom of the 
same page as the marked text. 

Format – Word processing instructions that determine how the 
text is to be printed (for example, margins, tabs, bold text, 
underline, and so on). 

Format Painter – The feature that enables you to copy or paint 
formatting attributes from one selection of text to another 
selection or selections of text. 

Formatting characters – Codes provided by Microsoft to help 
identify certain features or actions in the document, such as the 
¶ symbol that displays when the ENTER key is pressed. 

Gallery – An area that stores multiple entries for specific items 
such as headers, footers, styles, and so on. 

Header – Text or graphics that repeat at the top of every page. 
A header may include automatic page numbers. 

Hyperlink – A feature that allows you to link one item to 
another item to move quickly to a different location. Hyperlinks 
can be set up in a Word document or a web page. 

Indent – A temporary left and/or right margin, usually in effect 
for one paragraph at a time. 

Index – A feature generated by Word to find all marked entries 
that will be included in an alphabetic list with page number 
references. An index is often located at the end of a document. 
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Line spacing – The white space between the bottom of one line 
of text and the top of the next line of text; this is also referred 
to as leading. 

Margin – The white space or area from the edge of the paper 
to the text. 

Multilevel list – The feature that enables you to apply 
numbering and/or bullets to multiple levels of text. 

Navigation pane – When active, a pane that appears on the left 
side of the screen to help you search for text and displays the 
results by headings, pages, or a list of the results in the 
document. 

Office Clipboard – A place to store data temporarily pending 
retrieval. 

OneDrive – A location to store files that can be accessed from 
any computer with an Internet connection; this location can also 
be used when sharing files with others. 

Orientation – The direction of the paper for text flow. Portrait 
uses the length of the paper vertically; Landscape uses the 
length of the paper horizontally. 

Page border – A feature that enables you to apply a border on 
every page that surrounds the contents of the document. 

Page break – The division between two pages. Word 
automatically applies Soft Page Breaks that are adjusted 
accordingly when you add or remove text. You can apply Hard 
Page Breaks manually to create new pages. 

Page numbers – The page numbering feature enables you to 
have Word display the current page number in the document. 

Page setup – The process that determines how Word displays 
or prints the document, such as the document’s margins, paper 
size, and so on. 

Paragraph spacing – The amount of white space between each 
paragraph. 

Paste – The editing function of placing cut or copied data into 
a new location. 

PDF (Portable Document Format) – A file format that is used 
when you do not want others to alter the contents of the 
document. Word can save and open files in this format. 

Picture – A graphic file that can be inserted into a Word 
document. Pictures can come in a variety of file formats, 
including Windows Metafile (*.wmf), Joint Photographic Expert 
Group (*.jpg, *jpeg), Portable Network Graphics (*.png), 
Windows Bitmap (*.bmp), or Graphics Interchange format (*.gif). 

Plagiarism – The act of taking an original work, altering it 
slightly, and then taking credit for the new item as an original 
work you created. 

Properties – A feature you can use to access or enter 
information about a file such as the author’s name, the 
keywords to help find the document later, and so on. 

Quick Access Toolbar – By default, located next to the Office 
button; it contains popular commands such as Save, Undo, and 
Redo. This toolbar can be customized for those commands you 
use frequently. 

Quick Styles – A feature that enables you to access commonly-
used styles such as Heading 1, Heading 2, Normal, and so on. 

Reference – To give credit to the creator of an original work in 
a citation, caption, or bibliography. 

Replace – A feature that enables you to replace specified text 
throughout the document. 

Ribbon – A collection of tabs located directly below the title 
bar, which provides quick access to commands required to 
complete a task. 

Ribbon groups – Refers to the groupings on each ribbon tab 
containing commands for specific tasks. 

Ribbon tabs – A collection of command buttons organized into 
logical groups that relate to a type of activity. 

Row headings – Table rows that appear at the top of every 
page if the table spans multiple pages. 

Ruler – Located below the Ribbon. The ruler displays icons that 
allow you to perform functions such as changing margins, tabs 
and indents quickly. 

Save – The process of storing or copying information in 
memory to a disk.  

Screenshot – A feature you can use to capture or insert an 
image of an application screen into the document; you can then 
modify it as if it were an image you inserted from a file or an 
online source. 

Section break – The division between two different sections or 
areas of text. Each section break indicates a change that will 
affect only that section, such as portrait versus landscape 
orientation, different headers and footers, and so on. 

Select – A feature that enables you to highlight data for a future 
action such as deleting, copying, formatting, converting to a 
table, and so on. 

Shapes – Objects that can be selected from the Insert tab or the 
Drawing Tools tab to be drawn in a document. 

SmartArt – An illustration type used for common types of 
diagrams that contains a Text Pane for easy text entry. 

Sorting – An option that enables you to arrange data in 
alphabetical or numerical order, in ascending or descending 
order. 

Spelling and Grammar – A feature that enables you to check 
the spelling, grammar, clarity and use of contextual text in a 
document. 

Split Table – A feature that enables you to break a table into 
separate tables with a blank line between the tables. 

Styles – Named combinations of character and paragraph 
formatting attributes that you can apply to text in a document 
for consistency. 

Symbols – Characters that can be inserted into a document, 
either as a text character or for a bullet or numbering style. 

Tab – A character that causes the text to move to an exact 
predefined location (tab stop). 
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Table – A grid design that allows you to enter columnar 
information that can be formatted; often considered to be 
easier to set up for columns of information instead of setting up 
tab positions. 

Table of Contents – A feature that can be generated from the 
use of headings applied in the document to create a list of 
topics with page number references. A table of contents is often 
located after the title page or a page acknowledging the 
contributing author(s) for the document. 

Templates – Pre-designed forms created either by Microsoft or 
a user that can be used to create a specific type of document. 
Setting up a template enables documents to have a consistent 
look. 

Text box – A shape you can draw that is meant to contain text 
– commonly used for quotes, sidebars, and so on.

Theme – An integrated set of document design elements that 
make your online documents appealing and effective. 

Track Changes – A feature that enables you to keep track of
the changes that are made to a document.

View options – Different ways of being able to view the 
document, usually to assist in working with the text, page 
layout, web layout, an outline, or reading. 

Watermarks – Text, graphics, drawing objects, or pictures that 
usually appear behind text. 

Zoom – A feature that enables you to enlarge or decrease your 
view of the document. 
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Appendix C: Index 
3
3D Models, 190 

Formatting, 193 

A
Accessibility 

Checking documents, 123 
Aligning Text, 55 
Alt Text. See Alternative Text 
Alternative Text, 175 

B
Background Colors, 99 
Backgrounds, 98 

Colors, 99 
Page borders, 99 
Themes, 100 
Watermarks, 98 

Backstage, 3, 7 
Closing documents, 21 
Compatibility mode, 121 
Creating new documents, 10 
Document properties, 16 
File management, 10 
Opening documents, 17 
Saving documents, 12 

Backstage view, 8 
Bibliography, 209 
Blank Lines, 9 
Bookmarks 

Creating, 114 
Breaks 

Page, 88 
Section, 89 

Bullets, 70 
Defining New, 73 

C
Cell Margins, 149 
Character Formatting, 51 
Character Styles, 67 
Checking Documents, 123 
Citation Sources, 206 
Clear Formatting, 52 
Clipboard, 38 
Closing a Document, 21 
Columns, 91 

Changing the number of 
columns, 91 

Inserting a page break, 91 
Manually ending a column, 91 

Comments, 217 
Adding, 217 
Deleting, 219 
Replying to, 218 
Resolving, 219 
Viewing, 218 

Compatibility Mode, 121 
Convert Documents, 121 
Converting Information, 150 

From table to text, 150 
From text to a table, 151 

Copyright, 203 
Creating Documents 

Blank lines, 9 
Deletingtext, 8 
Word wrap, 8 
Working with text, 8 

Creating Simple Documents 
Working with text, 60 

Cropping, 165 
Cut, Copy and Paste, 38 

Clipboard, 38 

D
Deleting Text, 8, 60 
Dialog Box Launcher, 6 
Document 

Backgrounds, 98 
Style sets, 101 

Document Inspector, 122 
Document Properties, 16 

Advanced properties, 16 
Document Window, 3 
Documents 

Backstage, 10 
Closing, 21 
Compatibility Mode, 121 
Converting from compatibility 

mode, 121 
Document Inspector, 122 
File types, 15 
Importing files, 18 
New, 10 
Opening, 17 
PDF files, 19 
Reviewing, 217 
Saving, 12 
Selecting text, 32 
Sharing, 125 
Switching, 11 
Table of contents, 213 

Draft, 28 
Drag-and-Drop, 39 
Drawing 

Shapes, 179 
Drawing Canvas, 178 

E
Editing, 8 
Editing Text, 34 

Clipboard, 38 
Cut, Copy and Paste, 38 
Finding Items, 41, 42 
Inserting special characters, 35 
Moving with Drag-and-Drop, 39 
Office Clipboard, 38 
Repeat, 35 
Replacing Items, 45 
Undo, 35 

Effects, 51 
Endnotes, 204 

Converting to footnote, 205 
Customizing, 205 
Deleting, 205 
Moving, 205 
Viewing, 205 

F
File Tab, 3 

Closing documents, 21 
Compatibility mode, 121 
Document properties, 16 
Opening documents, 17 

Files 
Closing, 21 
Compatibility Mode, 121 
Creating new, 10 
Document properties, 16 
Importing, 18 
Opening, 17 
PDF, 19 
Saving, 12 
Switching, 11 

Find and Replace Dialog Box, 43 
Finding Items, 41 

Using the Navigation Pane, 42 
Floating Image, 163 
Font, 51 
Font Dialog Box, 52 
Font Size, 51 
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Footnotes, 204 
Converting to endnote, 205 
Customizing, 205 
Deleting, 205 
Moving, 205 
Viewing, 205 

Format Painter, 65 
Formatting, 51 

Aligning text, 55 
Characters, 51 
Clear, 52 
Font dialog box, 52 
Font sizes, 51 
Fonts, 51 
Format Painter, 65 
Indenting, 58 
Mini toolbar, 52 
Paragraphs, 55 
Quick Styles, 68 
Setting tabs, 61 
Spacing, 56 
Styles, 67 
Text effects, 51 

Full Screen Reading, 27 

G
Go To, 113 
Gridlines, 179 

H
Handles, 163, 181 

Pictures, 163 
Shapes, 182 

Headers and Footers, 94 
Alternating, 94, 106 
Creating, 95 
Link to previous, 97 
Page numbers, 95 

HTML, 28 
Hyperlinks, 113 

I
Illustrations 

3D Models, 190 
Gridlines, 179 
Online pictures, 160 
Pictures, 159 
Screenshots, 161 
Shapes, 178 
SmartArt, 184 

Importing 
Files, 18 

In Line with Text Image, 163 
Indenting, 58 

Adjusting, 60 
Tab Selector, 59 

Using the Paragraph command, 
60 

Using the ruler, 59 
Inserting 

3D Models, 191 
Online pictures, 160 
Pictures, 159 
Screenshots, 161 
SmartArt, 184 

Insertion Point, 3, 8, 60 

L
Layout Options, 163 
Leaders, 63 
Line Spacing, 56 
Lists, 154 

Sorting, 154 

M
Margins, 85 

Boundaries, 86 
Precise measurements, 88 

Microsoft Office 
Backstage, 3 

Microsoft Word 
Screen Elements, 2 

Mini Toolbar, 52 
Minimize/Maximize/Restore 

Down/Close, 3 
More Button, 68 
Moving Around, 9 

Using the keyboard, 9 
Using the mouse, 9 
Using the scroll bars, 9 
Using the scroll box, 9 

Moving Text, 39 
Multilevel List, 74 

N
Navigating Documents, 112 

Bookmarks, 114 
Finding items, 41 
Go To, 113 
Hyperlinks, 113 
Moving around, 9 
Navigation pane, 112 
Table of contents, 213 

Navigation Pane, 42, 112 
New Documents, 10 

Blank, 10 
From a template, 10 

New List Style, 73 
Non-Consecutive Text, 33 
Normal Template, 67 

Numbering, 70 
Changing, 73 
Defining new, 73 
Restarting, 74 

O
Objects 

Deleting, 181 
Using, 178 

Office Clipboard, 38 
OneDrive, 4, 128 

Getting a sharing link, 131 
Personal location, 130 

Online Pictures, 160 
Opening a Document, 17 

File types, 18 
Organizing Lists, 70 

Bullets or Numbering, 70 
Multilevel lists, 74 

Orientation, 85 
Outline, 28 

P
Page Borders, 99 
Page Breaks, 88 

Manual page breaks, 88 
Soft page breaks, 88 

Page Numbers, 95 
Page Setup, 83 

Columns, 91 
Headers and footers, 94 
Margins, 85 
Orientation, 85 
Page breaks, 88 
Page numbers, 95 
Paper size, 84 
Section breaks, 89 

Page Setup Dialog Box, 87 
Paper Size, 84 
Paragraph Command, 60 
Paragraph Spacing, 57 
Paragraph Styles, 67 
PDF, 19 
Pictures, 159 

Adjusting position, 171 
Adjusting the color, 173 
Alt Text, 175 
Applying artistic effects, 174 
Cropping, 165, 167 
Floating, 163 
Handles, 163 
In Line with Text, 163 
Inserting from file, 160 
Manipulating Pictures, 163 
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Moving, 171 
Online pictures, 160 
Quick Styles, 172 
Removing the background, 169 
Rotating, 167 
Scaling, 164 
Screenshots, 161 
Sizing a Picture, 164 
Wrapping Text, 170 

Plagiarism, 203 
Portable Document Format. See PDF 
Print Layout, 27 
Printing, 117 

Choosing printers, 117 
Collating, 118 
Margins, 119 
Number of copies, 117 
Page ranges, 118 
Page setup, 120 
Paper size, 119 
Print orientation, 118 
Scaling, 120 
Selecting what to print, 118 
Single or double sided, 118 

Proofing 
Spelling and grammar, 110 

Proofing Your Document, 109 
Properties 

Document Inspector, 122 
Protecting Documents 

Document Inspector, 122 

Q
Quick Access Toolbar, 3, 4 

Repeat button, 35 
Undo button, 35 

Quick Styles, 68 
More button, 68 
Pictures, 172 
Tables, 147 

R
References, 203 

Bibliography, 209 
Bookmarks, 114 
Citations, 206 
Copyright, 203 
Footnotes or endnotes, 204 
Managing your sources, 210 
Plagiarism, 203 
Table of contents, 213 

Removing the Background, 169 
Repeat, 35 
Replacing Items, 45 

Reviewing Documents, 217 
Accepting or rejecting tracked 

changes, 224 
Comments, 217 
Reviewing Pane, 225 
Tracking changes, 220 

Reviewing Documents, 221 
Reviewing Pane, 225 

Refresh, 226 
Ribbon, 3, 5 

Collapsing the ribbon, 7 
Contextual tabs, 5 
Dialog box Lancher, 6 
Display options, 7 
Gallery lists, 5 
Groups, 5 
Header and Footer, 96 
More button, 5 
Moving, 5 
Picture Tools, 163 
SmartArt, 184 
Table Tools, 138 
Using the keyboard, 7 
View tab, 27 

Ribbon Display Options, 7 
Ruler 

Margins, 88 
Tabs, 61 

S
Saving, 12 

Another file name, 13 
File types, 15 
Naming conventions, 13 

Screen Elements, 2 
Document window, 3 
File tab, 3 
Insertion point, 3, 8 
Minimize/Maximize/Restore 

Down/Close, 3 
Quick Access toolbar, 3 
Ribbon, 3 
ScreenTips, 4 
Status Bar, 3 
Tell Me, 3 
Title Bar, 3 
View buttons, 3 
Zoom Level, 4 
Zoom Slider, 3 

Screenshots, 161 
ScreenTips, 4 

Tab alignment types, 61 
Scroll Bar 

Horizontal, 9 
Vertical, 9 

Section Breaks, 89 
Selecting Text, 32 

Consecutive, 33 
Non-Consecutive text, 33 
Paragraph, 33 
Word, 33 

Shapes 
Customizing, 182 
Drawing, 179 
Handles, 182 
Manipulating, 181 
Selecting, 181 
Text boxes, 180 

SharePoint, 128 
Sharing 

As an attachment, 125 
Electronic documents, 127 
Links, 130 
OneDrive documents, 130 
Sending invitations, 128 

Sharing Documents, 125 
Show/Hide ¶, 9, 29 
SmartArt, 184 

Manipulating, 185 
Text pane, 185 

Sorting, 154 
Spacing, 56 

Line, 56 
Paragraph, 57 

Special Characters, 35 
Spelling and Grammar, 110 
Splitting the Window, 30 
Splitting Windows 

Removing, 31 
Starting Word 

Windows 10, 2 
Status Bar, 3 
Style Sets, 101 
Styles, 67 

Character, 67 
Document style sets, 101 
More button, 68 
Normal template, 67 
Paragraph, 67 
Quick Styles, 68 
Styles pane, 69 
Table styles, 147 

Styles Pane, 69 
Switching Between Documents, 11 

T
Tab Alignments 

Tab characters, 61 
Tab Selector, 59, 62 
Tab Stops, 61 
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Table of Contents, 213 
Customize, 214 
Updating, 216 

Table Selector, 141 
Table Tools Ribbon, 138 
Tables, 137 

Adjusting the Width or Height, 
142 

Cells, 138 
Columns, 137 
Converting a table to text, 150 
Converting text to a table, 151 
Deleting rows, columns, or cells, 

143 
Formatting, 140 
Inserting a table, 138 
Inserting rows, columns or cells, 

142 
Manipulating cells, 149 
Merging or splitting cells, 144 
Moving around, 140 
Properties, 138 
Row headers, 144 
Rows, 137 
Selecting items, 141 
Table Selector, 141 
Table styles, 147 
Working with Text, 140 

Tabs, 61 
Deleting, 62 
Display character, 61 
Leaders, 63 
Precise measurements, 61, 62 
Tab Selector box, 62 
Tabs dialog box, 62 
Using the ruler, 61 

Taskbar 
Switching documents, 12 

Tell Me, 3 
Templates, 10 
Text Box Gallery, 180 
Text Boxes, 180 

Text Box Gallery, 180 
Text Effects, 53 
Text Flow 

Page breaks, 88 
Section breaks, 89 

Text Pane, 185 
Themes, 100 

Customizing, 101 
Title Bar, 3 
Toolbars 

Quick Access, 3 

Tracking Changes, 220 
Accepting or rejecting, 224 
Displaying, 222 
Locking and unlocking, 226 
Reviewing, 221 
Reviewing pane, 225 
Tracking options, 222 

Tracking Options, 222 
Typing, 8 

U
Undo, 35 
User Name, 224 

V
View Buttons, 3, 28 
View Tab 

Switching documents, 11 
Views, 27 

Changing, 27 
Draft, 28 
Outline, 28 
Print Layout, 27 
Reading Layout, 27 
Splitting windows, 30 
Using Show/Hide ¶, 29 
View Buttons, 28 
Web Layout, 28 
Zoom, 28 

W
Watermarks, 98 
Web Layout, 28 
Windows 10 

Start Word, 2 
Word processing, 1 
Word Wrap, 8 
Working with Documents, 10 
Working with Text 

Moving around, 9 
Wrapping Text, 170 

Z
Zoom, 28 

Using the incremental buttons, 
29 

Using the slider, 29 
Zoom slider, 29 

Zoom Level, 4, 29 
Zoom Slider, 3, 29 
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